Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem z ładowaniem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 11 wyników

  1. Ostatnio jechałem autem i ładowałem swojego Xiaomi RN3 Pro przez ładowarkę samochodową. W pewnym momencie ładowarka strzeliła i poszedł z niej dym, to znaczy spaliła się. Szybko odłączyłem telefon od niej, ale po drodze do domu rozładował się całkowicie (pierwszy raz od zakupu) i wyłączył się. A gdy wróciłem do domu zauważyłem że jest problem z telefonem, ponieważ po podłączeniu do oryginalnej czy jakiejkolwiek innej ładowarki bardzo wolno ładuje się w nim bateria. Czy przez spalenie się ładowarki samochodowej mogło coś się uszkodzić w telefonie ? Czy ktoś miał coś podobnego ? Co mogę z tym zrobić ? Bo w godzinę telefon potrafi naładować jedynie 2-3% baterii.
  2. Witam. Mój piękny biały g3s od orange (działająca dioda :PP ) nie sprawia mi żadnych problemów poza jednym. Bateria do 100% ładuję się jedynie... 3,5 godziny, co na pewno nie jest wynikiem normalnym. Dla porównania s4 ładuje 1,5 godziny, MaH jest prawie że po równo a różnica w czasie? Postanowiłem wgrać soft http://forum.android.com.pl/f1479/v10d-eur-xx-479582/index2.html aktualnie mam V10c. Nie jest to kwestia ładowarki próbowałem czterema po kolei, za każdym razem wynik był ten sam Jeśli nowy soft nie pomoże to pozostaje gwarancja... U nikogo z was problem nie wystąpił? Pozdrawiam
  3. Witam. Mam od pewnego czasu dziwny problem z moim Zenfonem 5. Próbowałam znaleźć podobny temat, ale nie udało się. Otóż pewnego dnia kiedy bateria spadła mi do 12% telefon zaczął się lekko zacinać i po minucie zresetował się a na ekranie wyskoczyła pusta bateria. Podłączyłam do ładowania i spróbowałam włączyć jeszcze raz. Znowu się zresetował. (Domyślam się, że telefon nie miał mocy do całkowitego włączenia) Załadowałam więc całą baterię i było w porządku. Jednak w czasie dnia, kiedy bateria zrobiła się słabsza, podłączyłam do ładowania i zaczęłam z niego korzystać. Okazało się, że telefon wcale się nie ładuje, ale wręcz przeciwnie. Ładował się dopiero wtedy kiedy wyłączyłam ekran. Czy to problem z baterią czy oprogramowanie szwankuje? Ktoś może miał podobny problem?
  4. Witam, mój problem zaczął się wczoraj. Tablet nagle wyłączył się, podpięłam go do ładowania i trzymałam na kablu całą noc. Dzisiaj włączyłam, miał 3% baterii więc podłączyłam go znowu. Zamiast zacząć się ładować to się wyłączył. Podłączyłam pod inną ładowarkę i to samo, nie ładuję. Raz załapał pod kablem z kompa, po czym włączyłam go i znowu się wyłączył. O co chodzi? Ktoś spotkał się z taką sytuacją?
  5. Witam, od roku używam Samsunga Galaxy S3 Neo i nie mam co do niego żadnych zastrzeżeń, a właściwie nie miałem. Problem pojawił się mniej więcej dwa-trzy tygodnie temu. Otóż, bateria w telefonie zaczęła rozładowywać się w zastraszającym tempie. Odinstalowałem wszystkie potrzebne aplikacje, ograniczając się do zupełnego minimum. Po otworzeniu telefonu zobaczyłem, że bateria jest trochę spuchnięta. Natychmiastowo kupiłem nową i ją wymieniłem. Problem jednak nie zniknął. Telefon nadal krótko trzymał, oraz, tak jak wcześniej- wolno się ładował i podczas tego ładowania się wyłączał i włączał. Zrobiłem generalny reset, można powiedzieć, że pomogło. Telefon zaczął się normalnie ładować, czas trzymania baterii wrócił do normy. Podczas ładowania się nie wyłączał. Ale wczoraj problem wrócił. Bateria może nie spada tak szybko, ale bardzo wolno się ładuje i praktycznie cały czas podczas ładowania się wyłącza. Aha, od wczoraj również podczas normalnego użytkowania telefonu po ekranie "przeskakuje" niebieski obraz, jakby jakiś bład systemu, ale pojawia się dosłownie na ułamki sekundy. *Telefon jest na gwarancji jeszcze przez rok. *Wymieniłem baterię na oryginalną, nową- ale problem nie ustąpił, więc to chyba nie jej wina, zatem czego? *Zmieniłem również ładowarkę.
  6. Bieni0232

    Jak wyłączyć tryb host usb?

    Witam. Mój problem pojawił się wczoraj w kilka godzin po upadku telefonu na ziemie. Telefon po upadku funkcjonował całkowicie normalnie. Pojawił się komunikat "telefon pracuje w trybie host usb". Jako laik zignorowałem to ponieważ w żaden sposób nic to nie zmieniło. Problem pojawiłsie kiedy przyszło ładować telefon. Po podłączeniu ładowarki pojawił się ten sam komunikat. Telefon ładuje sie dopiero po wyłączeniu go, jednakże teżzachowuje sie dziwnie. Ładuje powiedzmy przez 5 sekund po czym zachowuje sie tak jakbym odłączył ładowarke. Po chwili znowu łąduje i znowu się rozłącza. Próbowałem już hard resetu, grzebania w recovery, programów kalibrujących baterie etc. Kompletnie żadnego efektu poza większym poirtowaniem. Spokaliście się kiedyś z takim problemem? Macie może jakieś pomysł jak mógłbym rozwiązac ten problem? Z góry dziękuje za wszelką próbe pomocy. Pozdrawiam
  7. Witam, to mój pierwszy post na forum i mam nadzieję, że będzie zgodny z regulaminem. W 2014 kupiłam S4 mini. Od nowości pojawiał się problem z ładowaniem baterii, telefon zawieszał się a dokładniej ekran. Niezależnie czy telefon był podłączony do ładowarki sieciowej, czy przerzucałam pliki na kompa, wcześniej czy później kończyło się zawieszką. Z racji, że ekran nie reagował, nie mogłam telefonu ponownie uruchomić tylko wyjęcie baterii mnie ratowało. W czasie tej zawieszki telefon a przede wszystkim ekran mocno nagrzewa się. Telefon poszedł do serwisu w ramach gwarancji. Po 3 tygodniach "intensywnego testowania" wrócił z notką, że jest idealny i problem w serwisie nie pojawił się. Odebrałam telefon, wróciłam do domu i przy pierwszym ładowaniu zawieszka :/ Mąż ma taki sam tel, więc sprawdziliśmy ładowanie innym kablem, zamieniliśmy baterie - problem był tylko w moim. Używamy prawie tych samych aplikacji, więc powodem nie powinna być aplikacja zainstalowana przede mnie. Poza tym telefon zawiesił się przy ustawieniach fabrycznych. Po paru miesiącach oddałam tel ponownie do serwisu, tym razem na podstawie odpowiedzialności sprzedawcy. Miałam nadzieję, że trafi do innego serwisu, że w końcu ktoś się tym zajmie. Telefon trzymano 2 tygodnie, wczoraj ostatniego dnia kiedy powinni poinformować mnie co robią, dostałam informację z tą samą śpiewką czyli po wielogodzinnych testach nie wykryto zgłaszanych przeze mnie błędów a oni nie mogą odpowiadać za aplikacje instalowane przez użytkownika. Załamałam się, bo nie po to kupowałam nowy telefon z dobrego źródła, żeby nie móc w pełni z niego korzystać. Przez cały ten czas telefon ładowałam głównie nocą w trybie wyłączenia. Jest to o tyle uciążliwe, że jestem poza zasięgiem, nie mogę w spokoju zarządzać plikami (większe pliki ściągam przez usb ale wtedy tel zawiesza się), nie mogę podładować telefonu np. w aucie żeby równocześnie z niego korzystać (np. nawigacji). Zgłaszając drugi raz usterkę załączyłam im link do filmu, wydrukowałam zrzuty ekranu (pojawiają się zawieszki aplikacji) a oni nadal twierdzą, że telefon jest w pełni sprawny. Ma ktoś pomysł co z tym fantem zrobić?
  8. Witam mam problem z JY-G4S mianowicie nie chce mi się ładować gdy jest włączony nie nie czyta go przy podłączeniu do komputera natomiast gdy jest wyłączony łąduje się. Próbowałem już z kilkoma różnymi ładowarkami dalej jest tak samo z góry dziękuje za pomoc
  9. Witam, Mam problem z moim HOX'em... Telefon nie ładuje się jak powinien. Gdy jest włączony i podpięty do ładowarki, bateria mu tylko schodzi i wyświetla się komunikat (gdy próbuję coś robić na nim), że zużywam więcej energii niż pobieram... Natomiast gdy telefon jest wyłączony i podpięty do ładowarki, to ładuje się o tyle o ile - jak go włączyłem po całej nocy ładowania, wyskoczyło mi 46% naładowania, ale dużo szybciej schodzi bateria niż normalnie... Dodatkowo czasami, gdy mam już mało baterii, a ciągle siedział w ładowarce (od kiedy mam te problemy), ktoś poradził żeby wyłączyć telefon przez przytrzymanie przycisku power, gdy tak zrobiłem miałem ~20% baterii więcej o.O Telefon rozładowałem kiedyś, gdy był podpięty do ładowarki... Nie wiem, czy to przez to, czy nie... Ale w tym samym dniu gdy wyłączyłem wszystkie aplikacje, odłączyłem od ładowarki i podłączyłem jeszcze raz, to już się nie ładował, albo za kilka godzin naładowało się może 10% . I chyba w sumie kilka dni później już mi się zaczęły problemy z ładowaniem na dobre... Możecie mi coś poradzić? Bo nie ogarniam tego telefonu. Pozdrawiam P.S. Gdy już miałem ten problem, raz po włączeniu telefonu widziałem logo samolotu (tryb samolotowy), co by oznaczało że był włączony jakoś samoistnie...
  10. Witam. Otóż od jakiegos czasu mam problem z moim Ace gdy odlaczylem tel od ladowarki zaczal wariowac ... Pokazuwalo sie ciagle ; Laduje/ Nieladuje po jakims czasie przestawalo. Po czym teraz telfon podczas uzytkowania potrafi sie kilka razy wylaczyc . Prosze o pomoc czy da sie to naprawic samemu lub czy powinni to przyjadz na gwarancje? ---------- Post dołączono o 22:33 ---------- Poprzedni post napisano o 22:30 ---------- Dodam jeszcze ze czami przy tym jest problem z ladowaniem ( sprawdzane na 2 ladowarkach ) .
  11. Witam, Wczoraj przyszedł do mnie nowy zakupiony telefon taki jak w tytule. Problem leży w tym, że ładuje go wczoraj pół dnia i dzisiaj całą noc i bateria nawet nie drgnęła. Owszem objawy działania tego ładowania są: raz migocze czerwona dioda, raz to świeci ciągle i na ekranu po dotknięciu któregoś przycisku pokazuje się bateria na ekranie ale nie ma animacji typu zapełnianie się jej. Telefon co jakiś czas próbuje sam się włączyć i pokazuje się ekran ale nie dłużej niż 5 sek. wibruje pisze że bateria za słaba i wyłącza się. Powiedzcie czy wina stoi po stronie baterii? Czy może telefon coś nie ten. Na baterii zauważyłem jakieś dziwne szare plamki i jest dziwnie wypukła. Moja mama podejrzewa że jest zawilgocona. Jezeli tak to uznają mi to w serwisie i wymienią ją na nową? Teraz próbujemy ją wysuszyć trochę na słońcu (chyba jej nie uszkodzi bardziej) i to wypuknięcie jakby po krawędziach zaczęło znikać. Z góry dzięki za odpowiedź
x