Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem z siecią' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 5 wyników

  1. Marcin Pietrzak

    Problem z przełączaniem sie sieci w Orange

    Witam serdecznie potrzebuje pomocy ,rad mianowicie chodzi o lg k10 2017 r zainstalowalem cerberus przeciwkradziezy i lost droid i obie apki chodza na wifi bez problemu natomiast na danych zawsze byl problem albo polaczylo sie i zrywalo polaczenie po chwili itd teraz zauważyłem po wejsciu w ustawienia danych ze jak wejde w wyszukiwanie sieci operatorzy sieci reczne i wybiore 1 pozycje lte to połączenie jest w obu apkach i chodzi bez problemu wszystko dopuki nieuruchomie ponownie koma ... wybiore tryb WCDMA to aplikacje załączy na chwilke i odrazu przerwie... a GSM wogule nieodpala apek ... i co najdziwniejsze po uruchomikeniu tela od nowa włącza sie lte ale niedziałają apki dopiero ręczne ustawienie Orange lte działa... nr posiadam w Orange... macie jakieś pomysły,rady co może być nie tak ? dodam też że w WhatsApp też jest problem z udostepnianiem nawigacji położenia bo rozłącza bo blokadzie tel i czesto wiadomości niedochopdza dopiero po odblokowaniu tel wszystko dochodzi... z góry dziekuje za pomoc bo już niewyrabiam z tym podrawiam serdecznie
  2. ghost1096

    Brak możliwości dzwonienia

    Witam, w temacie HTC One X jestem nowy, dlatego proszę o pomoc doświadczonych magików w temacie. Krótko o słuchawce. HOX kupiony kilka dni temu, wcześniejszy właściciel powiedział, że telefon przywieziony był z UK 2 lata temu i tyle czasu go używał. Menu zostało spolszczone. Będąc w Polsce na urlopie korzystałem ze swojej karty (angielskiej) i wszystko było dobrze. Obecnie po powrocie do Anglii mam możliwość jedynie korzystania z internetu. Telefon nie nawiązuje ani nie odbiera połączeń przychodzących jak i wychodzących. Próba zadzwonienia kończy się zerwaniem przed pierwszym sygnałem. Proszę o pomoc bo nie mam już pomysłu co to może być i pozostałem bez telefonu. Z góry dziękuję i pozdrawiam
  3. janasekbaran1988

    Problemy z siecią

    Witam, Mój telefon htc desire x dziś sam zgubił zasięg ;/ Czy ktoś wie czym może być to spowodowane? Pozdrawiam, Janasek
  4. Witam. Parę dni temu dostałem telefon huawei u8500. Od razu po przełożeniu swojej karty sim próbowałem połączyć się z internetem lecz bez powodzenia. Na początku czekałem na dostarczenie darmowych ustawień przez moją sieć lecz skończyło się na wiadomości iż zaraz je otrzymam. Dlatego zgłosiłem się do sieci i otrzymałem wiadomość z informacją o konieczności ustawienia ręcznego. Więc wypełniłem oprawnie parametry podesłane przez operatora ale nic to nie dało. Wyglądały one następująco: Nazwa: Internet APN: internet MCC: 260 MNC: 06 Typ APN: internet Innych danych nie ustawiamy. Nazwa: MMS APN: mms MMSC: http://10.10.28.164/mms/wapenc Proxy dla wiadomości MMS: 10.10.25.5 Port MMS: 8080 MCC: 260 MNC: 06 Tryb uwierzytelniania: Brak Typ APN: mms Nie mam pojęcia o co może chodzić. Wifi działa normalnie łączy się z siecią lecz zawsze wykakuje powiadomienie o braku połączenia. Dodam że poprzedni posiadacz nie miał problemów z siecią. Proszę bardzo o pomoc w tej sprawie.
x