Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem z uruchomieniem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam Mój LG Optimus 2X (Android 4.0) po uruchomieniu aplikacji L Speed Tyrant i ustawieniu paru opcji i zresetowaniu, telefon wiesza się na logo LG. Wciskałem kombinacje (Przycisk power + Volume down) i pojawił mi się robocik a pod nim mały niebieski pasek ładowania telefon się zresetował i nadal wiesza się na logu LG. Czytałem gdzieś że jest kombinacja na twardy format (przycisk power + volume down + home) próbowałem tej kombinacji wyskoczył ten sam robocik i pasek ładowania ale to nie pomogło. Co teraz ma ktoś jakieś rady, najlepiej jak by ktoś poprowadził mnie w punktach co mam robić by telefonu nie uwalić.
  2. Witam. Opiszę wszystko od początku. W maju zaktualizowałem oprogramowanie w moim Note 4 SM-N910F do Lollipop poprzez program Kies i od tamtej pory mam problemy z telefonem. Na początku były to jedynie sporadyczne zdarzenia z połączeniem WiFi - telefon się nagrzewał, jak na mój gust zbyt mocno i czasami się wyłączał. Wtedy pomyślałem, że poczekam, niedługo bedzie pewnie kolejna aktualizacja i zapomnę o moim problemie. Pod koniec czerwca odpaliłem WiFi aby zaktualizować aplikacje, po chwili okazało się, że telefon był już tak rozgrzany, iż postanowiłem zrezygnować z pomysłu i wyłączyłem WiFi. Mimo to telefon się wyłączył i miałem problem z ponownym uruchomieniem urządzenia. Pomyślałem, że może jest jakiś problem z oprogramowaniem więc zainstalowałem ponownie najnowszą wersję Lollipopa. Niby pomogło ale tylko na jeden dzień, po tym czasie telefon kolejny raz się wyłączył i problem z uruchomieniem znowu się pojawił. Kolejny raz wgrałem oprogramowanie. Nie włączałem już WiFi, pomyślałem że przez połączenie występuje problem. Czytając posty na Waszym Forum znalazłem informację o kartach pamięci, które mogą powodować niepoprawne działanie telefonu, dlatego karta zostałą wyjęta, a problem z nagrzewaniem się telefonu może nie zniknął ale temperatura była w ganicach rozsądku. Obecnie jestem za granicą w miejscu, w którym połączenie z siecią praktycznie nie występuje i telefon wciąż próbuje wyłapać sygnał. Mam wrażenie że to powoduje jego ciągłe wyłączanie, może nie bezpośrednio i nie wiem czy to jest możliwe. Mój najpoważniejszy problem jest taki, że telefon nie zawsze się chce uruchomić, czasami udaje się to przez tryb Download lub Recovery, czasami przez dłuższy czas nie odpowiada. Podczas ostatniego ponownego wgrywania oprogramowania programem Kies zauważyłem, że Knox jest ustawione na 0x1, więc z tego co wyczytałem nie posiadam już gwarancji (prosiłbym o wyjaśnienie dlaczego tak się stało skoro korzystałem tylko ze wskazanych przez Samsunga programów i aktualizacji). Co mogę w tej sytuacji zrobić, jakiej rady byście mi udzielili?