Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem z uruchomieniem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Witam, parę dni temu z rana napotkałem następujący problem (zdjęcie poniżej) w którym do wyboru mam przytrzymanie przycisku power i przejście dalej (nic się nie dzieje, resetuje się do tego samego momentu), oraz możliwości volume + przez 3 sekundy (ten sam efekt co w przypadku power). Próbowałem podpiąć go do komputera i przywrócić system przez hisuite, ale pokazuje się to co na zdjęciu. Komputer jako tako wykrywa telefon, ale dopiero po wejściu w tryb bodajże recovery (~10 sek "vol -" + "power"), pisząc jako tako mam na myśli dźwięk podłączenia telefonu, ale za to brak możliwości zobaczenia go w komputerze jako nośnik zewnętrzny (hisuite pozwala tylko przywrócić ustawienia, ale jest to nie możliwe ponieważ wyskakuje błąd ze zdjęcia). Pobrałem również ze strony Huawei najnowszy soft i próbowałem go wgrać za pomocą karty sd defragmentując UPDATE.APP na Recovery, Boot I system, niestety nie zadziałało (czytając na innych forach podobno wystarczy takowa kartę sformatować, utworzyć folder "dload", włożyć do urządzenia i przy włączaniu urządzenia przytrzymać przez parę sek "vol -" + "HiSuite vol+" + power) i powinno hulać, no ale niestety nie zadziałało. Finalnie moje główne pytanie to czy da się w jakiś sposób ten pobrany przeze mnie soft włożyć do hisuite i skoro on powiedzmy że wykrywa telefon (hisuite) za jego pomocą przywrócić ten system? Ogólnie czy da się coś jeszcze na własną rękę coś zrobić w celu postawienia systemu, czy jeżeli takowe kroki nie zadziałały to oddać go na gwarancję (zważając na obecnie specjalne wydarzenia może to trochę potrwać) i po prostu czekać?
  2. Witam Mój LG Optimus 2X (Android 4.0) po uruchomieniu aplikacji L Speed Tyrant i ustawieniu paru opcji i zresetowaniu, telefon wiesza się na logo LG. Wciskałem kombinacje (Przycisk power + Volume down) i pojawił mi się robocik a pod nim mały niebieski pasek ładowania telefon się zresetował i nadal wiesza się na logu LG. Czytałem gdzieś że jest kombinacja na twardy format (przycisk power + volume down + home) próbowałem tej kombinacji wyskoczył ten sam robocik i pasek ładowania ale to nie pomogło. Co teraz ma ktoś jakieś rady, najlepiej jak by ktoś poprowadził mnie w punktach co mam robić by telefonu nie uwalić.
  3. Witam. Opiszę wszystko od początku. W maju zaktualizowałem oprogramowanie w moim Note 4 SM-N910F do Lollipop poprzez program Kies i od tamtej pory mam problemy z telefonem. Na początku były to jedynie sporadyczne zdarzenia z połączeniem WiFi - telefon się nagrzewał, jak na mój gust zbyt mocno i czasami się wyłączał. Wtedy pomyślałem, że poczekam, niedługo bedzie pewnie kolejna aktualizacja i zapomnę o moim problemie. Pod koniec czerwca odpaliłem WiFi aby zaktualizować aplikacje, po chwili okazało się, że telefon był już tak rozgrzany, iż postanowiłem zrezygnować z pomysłu i wyłączyłem WiFi. Mimo to telefon się wyłączył i miałem problem z ponownym uruchomieniem urządzenia. Pomyślałem, że może jest jakiś problem z oprogramowaniem więc zainstalowałem ponownie najnowszą wersję Lollipopa. Niby pomogło ale tylko na jeden dzień, po tym czasie telefon kolejny raz się wyłączył i problem z uruchomieniem znowu się pojawił. Kolejny raz wgrałem oprogramowanie. Nie włączałem już WiFi, pomyślałem że przez połączenie występuje problem. Czytając posty na Waszym Forum znalazłem informację o kartach pamięci, które mogą powodować niepoprawne działanie telefonu, dlatego karta zostałą wyjęta, a problem z nagrzewaniem się telefonu może nie zniknął ale temperatura była w ganicach rozsądku. Obecnie jestem za granicą w miejscu, w którym połączenie z siecią praktycznie nie występuje i telefon wciąż próbuje wyłapać sygnał. Mam wrażenie że to powoduje jego ciągłe wyłączanie, może nie bezpośrednio i nie wiem czy to jest możliwe. Mój najpoważniejszy problem jest taki, że telefon nie zawsze się chce uruchomić, czasami udaje się to przez tryb Download lub Recovery, czasami przez dłuższy czas nie odpowiada. Podczas ostatniego ponownego wgrywania oprogramowania programem Kies zauważyłem, że Knox jest ustawione na 0x1, więc z tego co wyczytałem nie posiadam już gwarancji (prosiłbym o wyjaśnienie dlaczego tak się stało skoro korzystałem tylko ze wskazanych przez Samsunga programów i aktualizacji). Co mogę w tej sytuacji zrobić, jakiej rady byście mi udzielili?
x