Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem z usb' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Paffko18

    Multipad ranger 8.0 3G

    Witam, tak jak w tytule mam problem z tabletem otóż gniazdo usb nie chce ladować, nie wiem co się stało bo zawsze było OK. Też patrzylem w te usb i tam jakiś miedziany kabelek wystawał, nie wiem nie znam się na tym, ale nie są ząbki ulamane, może 1 jest. Ile by to kosztowało w serwisie w plusie, ile czasu musiałbym czekać na naprawę i czy zrobili by mi to na gwarancji? Pomocy
  2. Witam! Widziałam już sporo wątków na temat problemu podłączenia tego modelu telefonu do komputera, jednak żaden z nich nie pomógł mi. Dzisiaj kupiłam LG Swift L5 i za żadne skarby nie chce on się połączyć przez usb z moim PC (system Windows XP). Czy winą może być właśnie system xp, czy coś innego? Komputer niby wykrywa urządzenie, ale żadne sterowniki się nie instalują, wyskakuje tylko, że mój sprzęt nie został prawidłowo zainstalowany, nie widać też telefonu w Moim Komputerze. Dodam, że jako tryb połączenia wybieram 'oprogramowanie LG'. Dodam jeszcze, że gdy wybiorę właśnie opcję 'oprogramowanie LG', to na moment w Moim Komputerze wyskakuje ikonka LG jako dysku F,ale po chwili znika, a na belce górnej telefonu pokazuje się,że 'podłączono jako instalator'. Bardzo proszę o pomoc, gdyż sprawa jest dosyć pilna. Z góry dziękuję.
x