Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem?' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Witam mam problem z sony z5. A mianowicie aplikacja aparatu nie działa, ale po wgraniu innej aplikacji aparatu dział i w diagnostyce tez. Wgrałem starego androida i na początku aparat zaczną działać, ale po aktualizacjach androida powyżej 6.0.1 już nie. Obecnie mam 7.1.1 Miał ktoś taki problem?
  2. Witam, Z dnia na dzień LG Spirit przestał łączyć mi się z siecią. Z pomocą recznego wyszukania znajdzie mi 6 siecia ale do żadnej nie mogę się połączyć. Automatyczne szukanie jak i wyciągniecie karty sim też nie przynosi efektów. Czy ktoś jest w stanie pomóc mi z tym fantem ??
  3. Witam mam problem mianowicie, mój telefon nie chce się włączyć rozładował się i już się nie włączył ( kilka dni wcześniej przywracałem telefon do ustawień fabrycznych) teraz zacina się na LOGO PLAYA i dalej nic nie robi, jest naładowany itp próbowałem robić hard reset, nie pomaga.. doczytałem się, że może trzeba wgrać androida ? czy ktoś wie czy ktoś pomoże ? z góry dzięki
x