Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'przedni' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Witam, posiadam HTC U Play od ponad roku i nie miałem z nim żadnych problemów, natomiast od tygodnia mam problem z przednim aparatem. Problem polega na tym że w ogóle nie mogę na niego przełączyć. Nie działa na aplikacji która jest od początku na telefonie ani nie działa na każdej innej którą zainstaluje na telefonie. Proszę o pomoc i dziękuję za odp.
  2. opaknachlopak

    [9506] Przedni aparat

    Witajcie. Mam problem z przednią kamerką. Otóż po przełączeniu się z tylnej na tą z przodu ekran jest cały biały. System Lollipop. Na KK też mi się tak działo ale wystarczyło chwilę poczekać albo wył i wł apkę aparatu. Próbowałem factory reset i czyszczenie danych aparatu. Na razie nic nie pomaga. Ktoś miał podobny problem? Jakieś rozwiązania? Update Wróciłem do romu KK od T-Mobile, niestety to również nie rozwiązało sprawy.
  3. Sir_Yaro

    Dzwonek w przednim głośniku

    Witam. Chciałem zapytać czy to, że dźwięk dzwonka u mnie słychać tylko w tylnym głośniku to norma. Jeśli telefon leży na czymś miękkim to praktycznie nie słychać, że ktoś dzwoni. W konfiguracji za diabła nie widzę jakichkolwiek ustawień związanych z wyborem głośnika.
x