Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'przewijanie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 10 wyników

  1. Człowiek uczy się całe życie i czasami odkrywa tak proste rzeczy po tak długim czasie posiadania telefonu Niedawno testowałem rom XXUFMB3 i największą zaletą tego romu była niesamowita płynność w przewijaniu wiadomości SMS/MMS i wątków SMS/MMS. Wróciłem niedawno jednak do XXEMR7 i lagi przy przewijaniu dosłownie porażały mój wzrok! nie jest to bynajmniej własność tylko tego romu bo dzieje się tak na każdym romie 4.1.2 dla SGS3! Rozwiązanie okazało się bardzo proste i chciałbym się nim podzielić Wystarczyło zaznaczyć "Wymuś rendering GPU" w "Opcje programisty" Aby zmiany odniosły skutek - konieczny jest restart!!! Zmiana moim zdaniem absolutnie nie wpłynęła na czas działania baterii (testuję to od 3 dni), co wydaje się być logiczne - "coś" przecież i tak musi się zająć renderingiem np w aplikacji "Wiadomości" - jeśli nie GPU to musiałby się męczyć procesor (CPU). Czekam na opinie - gdzie jeszcze Waszym zdaniem ta zmiana pomaga? Wg mnie jeszcze pomogła w Tapatalk, ale różnica nie jest już tak porażająca jak np w przypadku przewijania dłuższego wątku SMS/MMS
  2. Witam mam takie pytanko mianowicie chodzi mi o zeby przeskakiwały stronki np jak jade maxymalnie w prawo w menu zeby przeskakiwało do pierwszej strony a nie zatrzymywało sie na koncu jak to włączyc ?
  3. Po aktualizacji telefonu tj. xperia z1 do androida 5.0 natknąłem się na duży problem, mianowicie gdy tylko wchodzę na obojętnie jaka przeglądarkę (chrome, Firefox, Opera, IE) i próbuje oglądnąć jakiś film np na kinomanie, cda, jednym słowem wszędzie, wówczas podczas przewijania filmu np minute lub godzinę dalej, obraz się zacina, co dziwne dźwięk leci dalej. Zauważyłem ze stało się tak po aktualizacji bo godzinę przed nią było wszystko w porządku. Proszę o pomoc i wskazówki. Osobiście wydaje mi się ze to kolejny z wielu błędów jakie występują po aktualizacjach. Czy też macie taki problem?. Dodam iż ten problem występuje tylko na przeglądarkach. W aplikacjach np MX Player jest wszystko w porządku.
  4. Czy u Was działa przewijanie w stockowym odtwarzaczu video ? U mnie podczas oglądania filmu jak klikam na strzałki to nic się nie dzieje. Sent from my Milestone using Tapatalk
  5. Witam Mam problem z odtwarzaczem muzyki niektóre sety wydaje mi się że wszystkie ostatnie które wrzuciłem na telefon nie da się przewinąć ponieważ player pokazuje tylko 5 sek. gdy chce przewinąć zaczyna odtwarzać od nowa, seta można przesłuchać do końca można również zatrzymać i wznowić odtwarzanie lecz nie da się przewinąć na standardowym odtwarzaczu i na n7Player którego obecnie używam Na kompie sety są odtwarzane normalnie (KMplayer) Czy ktoś morze mi pomóc Smartfon Samsung Galaxy S 3 Mini OS a:o Android 4.1.2
  6. Przewijanie - jak dla mnie przynajmniej - praktycznie nie działa. Przy mocnym "smagnięciu" w dół przewija się jedynie kilka wersów, tak w przeglądarce (chrome) jak i w aplikacji typu facebook. W porównaniu do Motoroli Defy - w niej podobna czynność wywołuje kilkusekundowej przewijanie. To kwestia ustawień/roomu (Nexus - czysty JB, najnowszy; Defy - MIUI) czy N7 tak po prostu ma? Czy może jednak wada?
  7. dawid_wml

    Przewijanie menu w dół - plik

    Witam, czy można podmienić jakiś plik, który odpowiada za przewijanie menu w dół ? Niektóre launchery tak mają, jednak chodzi mi o zmiane tego jednego pliku, a nie całego launchera.
  8. Cześć, Mam takie pytanko. Wgrałem rom RCMixS 1.7.2 i widzę, że po wejściu we wszystkie aplikacje nie mogę już płynnie ich przewijać tylko włączone jest jakieś stronnicowanie. Da się to jakoś wyłączyć - strasznie to irytujące jest dla mnie. Z góry dzięki za pomoc.
  9. Witam od niedawna mam taki problem ze gry wlaczam jakas muzyke lub film czy to na youtube czy w gallerii nie ma znaczenia sam sie przewija. Juz wyjasniam o co chodzi. Wiec na np: yt gedy wlaczam obojetnie jaki filmik to nadole na pasu zamiast zekundy leciec pokolei 1... 2... 3... 4 itd. Ida 2... 4... 6... 8 itd. Przy czym ekran jest czarny bez dzwieku. Tak samo z muzyka czy filmami nagrywanymi z aparatu. Problem zanikal po wylaczeniu i wlaczeniu telefonu jednak za kazdym razem powraca. Co mam zrobic ? jakies rady ?
  10. Witam. Mam taki problem. System - Win7, zdarzało się też to na XP, ale bardzo rzadko. Przeglądarka - Firefox 4, na 3.6.16 + Win7 problemu nie zauważyłem (bo miałem krótko takie połączenie, tzn. szybko zmieniłem 3.6.16 na 4, bo niedawno Win7 wrzuciłem na komputer), problem występował bardzo rzadko na 3.6.16 + XP. Problem - mój touchpad ma wydzielony obszar do przewijania stron, ma też funkcję przewijania okrężnego (uruchamiam gest, kręcę palcem po touchpadzie i strona się przewija). W FF4 to nie działa, a jak działa, to i tak na chwilę, po resecie przeglądarki czy coś znów nie działa. Kursor przewijania wyświetla się, poza tym przewijanie w AIMP2 i AQQ działa. Próby rozwiązania problemu - reinstalacja FF4 bez usuwania danych ze starego FF 3.6.16, potem reinstalacja FF4 z usunięciem danych, czyszczenie rejestru i dysków CCleanerem, instalowałem też Chrome (wersja 9 bodajże) - tu działało, ale za to przeglądarka lagowała podczas wpisywania zapytań do Google, tzn. tekst pojawiał się z opóźnieniem. Ktoś mógłby pomóc ? Nie mam już sił do tego komputera.. Szczerbol