Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'przywróceniu' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Siemanko, Mam taki problem, że po wybraniu opcji ,,przywróć ustawienia fabryczne" telefon sformatował się, ale po ponownym uruchomieniu, ustawieniu języka itp. Nie ma na nim ŻADNYCH aplikacji tzn. książki telefonicznej, smsów, aparatu itp. Tego wszystkiego co powinno być od ,,nowości" Co za tym idzie nie wiele można zrobić na telefonie, ponieważ do ustawień można się dostać jedynie za pomocą górnego paska, który ściągamy na dół i tam jest zębatka. Ktoś powiedział, że trzeba wgrać od nowa Androida, ale nie bardzo wiem jak to zrobić. Proszę o pomoc ! Pozdrawiam.
  2. witam. zrobilem kopie kontaktow na karte sd i po skopiowaniu ich na kompa oraz ponownym przekopiowaniu mam problem z ich ponownym przywroceniem. wyskakuje podaj haslo i po wpisaniu wyskakuje zle haslo. na 98% jestem pewien ze jest poprawne. jak to mozna ominac lub sobie z tym poradzic ?