Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'reset ustawien' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam serdecznie, mam problem z przywróceniem telefonu do ustawień fabrycznych HARD RESET, kombinacja klawiszy u mnie nie działa. Może też ktoś ma taki problem i zna rozwiązanie?
  2. Witajcie, ostatnio dość nieoczekiwanie i samoistnie zresetował mi się telefon (Samsung Galaxy S2) z Androidem 4.1.2. Był podłączony oryginalnym kablem do ładowania do laptopa (wcześniej działało wszystko idealnie). Nagle wykonał reset i uruchomił się czysty system (z opcjami logowania po raz pierwszy do konta google, wszystkimi podpowiedziami blablabla). Niezwykle wściekły takim stanem rzeczy przeszedłem przez wszystkie kroki z zamiarem ponownego spersonalizowania telefonu (backup kontaktów i tak mam, poza przewidywaną utratą zdjęć nie było największego dramatu). Tyle tylko, że próbując zainstalować jakąkolwiek aplikacje system informuje mnie, że nie mam miejsca w pamięci ("Pamięć prawie pełna, niektóre funkcje systemowe mogą źle działać"). Wchodząc w ustawienia - pamięć widzę: Pamięć USB w 412 MB zajętą przez aplikacje (te widoczne to tylko podstawowe systemowe, 10 pierwszych pozycji to mniej niż 100 MB, czyli wnioskuję, że gdzieś się kryją moje wcześniej zainstalowane aplikacje), 3,1 GB przez zdjęcia i filmy (które mogę przeglądać jedynie z tego poziomu, nie mam dostępu przez aplikację Galeria), prawie 1 GB pobranych (po wejściu w te opcje wyświetla się brak pobranych rzeczy) itd. Tak więc wszystko gdzieś jest tylko mam albo bardzo ograniczony albo wręcz zerowy dostęp. Czy ktoś z Was spotkał się z czymś podobnym i wie jak mi pomóc? Google nie pomaga. Kopię systemu mam wrażenie, że robiłem, ale nie potrafię jej przywrócić.
x