Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'restartuje się' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 5 wyników

  1. Witam, Posiadam Samsung S6 SM-G620F 64GB. Nie jestem pewien czy system jest zrootowany. Problem: Od kilku dni nie jestem w stanie użytkować telefonu ponieważ zaraz po uruchomieniu restartuje się. Zaczęło się to gdy telefon był podłączony do ładowania gdy bateria spadła do 3%. Zostawiłem telefon po czym po godzinie okazało się że ładuje się tak jak bym podłączył telefon wyłączony. Gdy go uruchomiłem pojawił mi się ekran to wprowadzenia znaku odblokowującego ekran. Co ciekawe tło było stockowe, tak jak by telefon się zresetował. Wiele więcej nie zrobiłem, bo po 3-5 sekundach telefon się zrestartował. I tak w kółko do wyczerpania baterii. Rzeczy które próbowałem: 1. Uruchomiłem recovery mode i wyczyściłem cache - nie pomogło. 2. Uruchomiłem telefon w trybie safe mode - nie pomogło. Najbardziej mi zależy żeby w jakiś sposób odzyskać zdjęcia z telefonu przed próbą z factory reset. Przeszukiwałem internet w poszukiwaniu rozwiązania ale nie znalazłem nic poza gdzie potrzebuje mieć zainstalowane TWRP. Nie mogę tego przeskoczyć bo wyczytałem że wymagane jest do tego wyczyszczenie wszystkich danych. Czy jest jakiś sposób na odratowanie zdjęć? Serdecznie pozdrawiam
  2. Witam. Pewnego razu z jakiejś przyczyny nie miałem w ogóle wolnej pamięci wewnętrznej (ilość i wielkość appek nie odpowiadała ilości wolnej pamięci), więc postanowiłem zrobić format pamięci wewnętrznej. Problem z wolnym miejscem się naprawił oczywiście, lecz od tamtego czasu smartphone samowolnie restartuje mi się podczas ładowania go. Tylko, i wyłącznie, podczas ładowania telefonu. Raz na ładowanie, czasem dwa razy (z tego co zauważyłem to głównie w pobliżu 60 i 80%). Drugi format nie pomógł. W czym tkwi problem i jak go naprawić? Proszę o pomoc.
  3. Witam mam pewien problem wgrałem - kingo roota - tylko kingo(bez softow modow itp.. na czysto z braku czasu na tym poprzestałem no i wszystko było ok, na drugi dzień gdy jechałem do pracy bateria mi padła. Gdy dojechałem do pracy podłączyłem tel pod ladowarke no i sie zaczał problem, telefon sie restartuje (taka gwiazdka na srodku) w kołko gdy włączam tryb awaryjny Volume Down + Home + Power włącza się tylko jak mam kabel podłączony telefon -pc http://naforum.zapodaj.net/thumbs/55355ecd16a4.jpgale wyłącza się po kilku sekundach i tak w kołko prosze o pomoc ! fotka sciagnieta ale jest identyczna lecz tam gdzie pisze download ja mam-NO
  4. Witam, Jest to mój pierwszy post na tym forum i z góry przepraszam jeśli robię coś nie tak... Otóż mój problem wygląda następująco. Jakiś czas temu zakupiłem w komisie niby nówkę Xperię S. Dziś uparłem się aby wgrać sobie nowego roma (np. Cyanogena). Odblokowałem Bootloadera wg. tutka z tego forum. Poszło pomyślnie. Następnie wg. następnego tutka chciałem zrobić roota na telefonie wgrywając jakiegoś gotowego kernela przez fastboota "recovery-nonzomi.img". Gdzieś się pogubiłem bo zapomniałem wgrać nowego roma na telefon aby wgrać go przez recovery. W moich poprzednich telefonach mogłem sobie zamontować kartę SD w recovery i przesłac sobie pliki z romem. Niestety tutaj mi to nie chce działać, podczas montowania USB w recovery komputer w ogóle nie reaguje. Postanowiłem spróbować wgrać roma poprzez flashtoola, zdecydowałem się wgrać oryginalnego softa. Kernela wgrywam bez problemu przez fastboota, jednak roma nie potrafię wgrać przez flashtoola ponieważ wyskakują mi błędy które są poniżej, obojętnie czy chcę zablokować bootloadera przez plik *.ftf czy wgrać nowego rooma. Proszę pomóżcie co mogę teraz poczynić, niestety telefon cały czas się restartuje, pokazuje się logo SONY potem jest ciemny ekran przez pare sek. i następnie restartuje się i tak w kółko... Czy jest jeszcze jakaś szansa go odratować ? 19/050/2013 00:50:05 - INFO - <- This level is successfully initialized 19/050/2013 00:50:05 - INFO - Flashtool Version 0.9.6.0 built on 2012-09-17 22:32:25 19/050/2013 00:50:05 - INFO - You can drag and drop ftf files here to start flashing them 19/050/2013 00:50:12 - INFO - Device disconnected 19/050/2013 00:50:20 - INFO - Selected Xperia-S_Relock_bootloader.ftf 19/050/2013 00:50:20 - INFO - Preparing files for flashing 19/050/2013 00:50:20 - INFO - Please connect your device into flashmode. 19/050/2013 00:50:31 - INFO - Device connected in flash mode 19/050/2013 00:50:31 - INFO - Opening device for R/W 19/050/2013 00:50:32 - INFO - Reading device information 19/050/2013 00:50:32 - INFO - Start Flashing 19/050/2013 00:50:32 - INFO - Processing loader 19/050/2013 00:50:32 - INFO - Checking header 19/050/2013 00:50:32 - INFO - Ending flash session 19/050/2013 00:50:32 - ERROR - 19/050/2013 00:50:32 - ERROR - Error flashing. Aborted 19/050/2013 00:50:32 - INFO - Device connected in flash mode
  5. Witam, przede wszystkim to mój pierwszy post na forum, więc chciałbym się przywitać Mam tablet (ADAX 8DC1) z Android Ice Cream Sandwich 4.0.4 Ogólnie tablet ten lubi czasem zamulić, albo jakaś aplikacja odmawia posłuszeństwa ale nie w tym rzecz. Jakiś czas temu zmieniłem sposób odblokowywania tabletu na przeciągnięcie kłódki palcem (wcześniej miałem wprowadzenie PINu, a potem narysowanie ustalonego wzoru). Wszystko byłoby fajnie gdyby nie to, że co któreś odblokowanie po przesunięciu kłódki na wyznaczone miejsce tablet zamiast odblokować mi ekran pokazuje mi czarny ekran i błyszczący napis Android, czyli tak jakby tablet się restartował. Po tym (trwa to zazwyczaj jakieś pół minuty) wraca do ekranu głównego jak gdyby nigdy nic. Nie wiem naprawdę co może być tego przyczyną, a przyznaje że powoli zaczyna mnie denerwować powolność i niestabilność tego tabletu (tej wersji Androida?). Czekam na pomocne, odpowiedzi. Z góry dziękuję i mam nadzieję, że ja także będę miał możliwość pomocy innym. Pozdrawiam!