Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'rom desire' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam, Wczoraj chciałem zainstalować nowy ROM wg poradnika na stronie <ciach> Zrobiłem totalną czystkę i dosłownie nic nie mam na telefonie. Po normalnym włączeniu, telefon zawiesza się na białym tle z logo "HTC". Z każdą próbą instalacji nowego ROM-u wyświetla mi się komunikat o błędach podczas tworzenia "symlinków" (Status 7). Na to znalazłem odpowiedź, że trzeba usunąć kilka pierwszych linijek kodu w pliku. Bez skutku, dalej niej jestem w stanie zrobić dalszych kroków. Może ktoś borykał się z podobnym problemem lub mógłby nakierować mnie na jakiś podobny temat(tutorial) naprawy ? Przejrzałem mnóstwo postów na różnych forach, ale żadne rozwiązanie póki co nie poskutkowało ... :/
x