Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'routerem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 6 wyników

  1. Witam, mam problem z podleczeniem wifi do mojego samsung galaxy ace.Niedawno działał wyszedkem z domu przychodze patrzę a tu nie chcę się połączyć.Mam router Tp-link FEAECC .Pomocy!!!
  2. Na wstępie chciałem przywitac wszystkich, jestem tutaj nowy ale na pewno będę sie udzielał w miarę często (na ile czas i praca pozwoli). Ale do rzeczy: od dzisiaj jestem posiadaczem ZTE Blade z Play z brandowanym ROMem bez najmniejszej modyfikacji (oczywiście to stan na dzisiaj ) Niestety już w pierwszym dniu napotkałem na dość powazny dla mnie problem: w miejscu gdzie wszystkie inne urządzenia mają stabilne połączenie z routerem (stan:bardzo dobry/doskonały/dobry) ZTE nie może się z nim połączyć, po zresetowaniu Blade'a i wejściu w ustawienia wifi pokazuje, że jest połaczony a siła sygnału jest doskonała, działa Youtube , przegladarka itp. a po około minucie od restartu jest koniec, zrywa połączenie i nie może znów się połączyć. Co może byc przyczyna takiego zachowania? Wyczytałem gdzieś że android nie radzi sobie ze spacją w SSID i zrywa połączenie, tyle że w moim przypadku jej tam nie ma, mam tylko minus "-" czy w tym może tkwić problem? Poza tym ZTE nie znajduje żadnej innej sieci a leżąca tuż obok Nokia E66 wyłapuje jeszcze 4 inne sieci (oczywiście zabezpieczone). Proszę o pomoc bo zamówiłem sobie ten tel głównie z myślą o przeglądaniu neta po wifi a tu taka kaszanka. Z góry dzięki
  3. Mam poważny problem z wifi. Juz z innego pomieszczenia niż stoi router nie można połączyć się z siecią. Przeczytałem na zagranicznym forum że jest to znany problem i wielu użytkowników go posiada. Czy ktoś z tego forum również się z tym spotkał? Jakie mogą być dalsze kroki? telefon mam od dwóch dni. Czy można oddać taki telefon do komputronika z otwartym pudełkiem? Jak jest z kwestia gwarancji i czy oddać go do serwisu? Proszę o pomoc
  4. Ithalius

    problem z wifi (routerem)

    Witam, posiadam telefon era g1 oraz router edimax ew-7206apg i ethernet mini switch. Chcialbym korzystac z wifi w telefonie, ale nie dziala, pokazuje mi ze jest siec otwarta, lacznasc doskonala, a gdy chce sie polaczyc pokazuje mi niepowodzenie, a gdy jestem np w kfc to siec laczy sie normalnie. Dodam tez ze posiadam laptopa ktory ma neta z mojego kompa i wszystko dziala.
  5. witam, jestem nowy i zielony jak groszek w sprawie tego telefonu ten wątek był poruszany ale skończyło sie wymianą rutera co do końca mi sie nie podoba , chodzi mi o wi-fi , łączę się z routerem / widać MAC telefonu /ale to koniec nie otwiera stron , yuu tube itp router to DL-524 D-LINK 802.11G , próbowałem na wszystkie sposoby / bynajmniej tak mi sie wydaje / szyfrowania bez szyfrowania i nic - bynajmniej ja nie mam juz pomysłu - może trzeba cos przestawić w telefonie ,routerze - prosze o pomoc i z góry dziekuje
  6. Witam! Mam pytanie, jak skonfigurować ustawienia routera i telefonu, aby się połączyć. Mam wyłączony adres MAC. Mam tak: znalazł sieć, łączy się, pobiera adres IP i na tym koniec Proszę o pomoc Z góry dziękuję i pozdrawiam
x