Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'rozłącza się' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 4 wyniki

  1. Dlaczego rozłącza mi ładowarkę indukcyjną podczas ładowania przy 99% oraz od 1% do 30%. Nie mogę naładować bo ciągle rozłącza. W zakresie 30% do 99% jest dobrze. Na kilku ładowarkach indukcyjnych testowałem i jest ten sam objaw
  2. Witam, 2 tygodnie temu mój LG G3 całkowicie odmówił współpracy (co ciekawe już 4 raz w przeciągu 2 lat, good job LG), za sprawą Blue Screena. Google podpowiada problemy z podzespołami, a więc G3 znowu trafił do serwisu. Diagnoza to uszkodzona płyta główna (przy okazji wymiana ramki i przodu telefonu, czyli standard). LG dostał nową płytę główna + kilka innych mniej istotnych elementów jak głośniczek, ramka itd. ponadto wrzucili mi Marshmallowa z brandem Plusa, gdzie wcześniej był Lollipop. Wszystko by było super, gdyby telefon nie wrócił z kolejną irytującą usterką. Zapytacie dlaczego nie oddam telefonu znowu do serwisu? A no dlatego, że wrócił do mnie dokładnie 1 dzień po końcu okresu gwarancyjnego ... Teraz do meritum, mam jakieś randomowe problemy z połączeniem WiFi, nie potrafię ustalić co może być przyczyną i zdarza się to zupełnie losowo. Rozchodzi się tu o "gubienie" połączenia z siecią bezprzewodową, telefon potrafi połączyć się z siecią by za 10 sekund utracić połączenie i nawiązać je ponownie, taka śmieszna pętla uniemożliwia zupełne korzystanie z internetu. Co ciekawe, zdarzają się okresy kiedy WiFi potrafi działać stabilnie np. przez godzinę. Do tego często przy próbie ponownego nawiązania połączenia wyskakuje komunikat "Internet niedostępny dla 0x", dla sprostowania moja sieć wcale się tak nie nazywa . Próbowałem przywracać ustawienia sieci do domyślnych, uruchamiać telefon w trybie awaryjnym, podłączać się do innych sieci bezprzewodowych, skutkuje to zawsze tą samą usterką. Z tego co wyczytałem to moduł WiFi znajduje się właśnie na płycie głównej - czyżby coś zchrzanili, a może po prostu Marshmallow z brandem Plusa jest jakiś zbugowany? Poratujcie Panowie/Panie jakimiś radami bo LG G3 przyprawia mnie o białą gorączkę, a nie mam tymczasowo odpowiednich zdolności finansowych by móc kupić coś innego... Z góry wielkie dzięki za pomoc! Pozdrawiam!
  3. Dobry wieczór mam problem z lenovo k3 note rozłącza mi się wifi co jakaś chwilę i mnie to bardzo denerwuje raczej przechodzi w tryb uśpienia do tego podaje załącznik na opcji tylko gdy podłączony jest wifi nie rozłącza się tylko po chwili gdy jest zablokowany a na bocjach : zawsze,nigdy. nic się nie zmienia czy jest podłączony pod ładowarkę czy nie wyłącza się wifi zrobiłem roma z tego linku http://www.needrom.com/download/androium-5-k3n/ i nic to nie pomogło podaje też opcje programistyczne jesli to coś pomoże bardzo proszę o pomoc będę bardzo wdzięczny
  4. Mam nietypowy problem ponieważ od paru dni posiadam custom rom CyanogenMod 12 by temasek UNOFFICIAL v5.7 i mam problemy z siecią wi-fi np gdy używam rozłacza wi-fi a jak chce połączyć to pisze w ustawieniach trwa łączenie i potem wskakuje że sie zapisana i tak w kółko,dopóki nie zrestartuje fona po zrestartowaniu działa już normalnie Czy może być wina roma? czy coś z WI-FI Wyrestetowałem telefon z poziomu factory reset w recovery i wszystko dobrze Sprawa rozwiazana temat do zamkniecia
x