Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'rozłacza' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 8 wyników

  1. Witam wszystkich. Bardzo Was proszę o pomoc ponieważ od jakiś paru dni wystąpił mi problem z bluetooth w aucie łączy się z fabrycznym radiem a po chwili zostanie przerwane połączenie i już nie można połączyć a do tej pory wszystko chodziło ok. Zrobiłem full wipe zgrałem z kopi wszystkie dane tylko bez ustawień osobistych i było ok ale jak zacząłem ustawiać telefon czyli aplikacje, dzwieki itp. to na nowo pojawił się problem. Bardzo Was proszę czy nie wiecie w czym może być problem.
  2. Witam. Mam problem z moim S6 edge z androidem 6.0.1, mianowicie nie mogę odczytać danych na komputerze. Podłączam telefon pod laptopa, słyszę dźwięk Windows o podłączonym urządzeniu (telefon pokazuje się w moim komputerze). Następnie na telefonie wyskakuje komunikat "zezwolenie na dostęp do danych urządzenia odrzuć/zezwalaj". Po naciśnięciu "zezwalaj" słyszę dźwięk odłączenia urządzenia w windows i znowu na telefonie pokazuje się komunikat. I tak w kółko. Docelowo nie mogę się połączyć z komputerem. Wiecie jak mogę temu zaradzić? Pozdrawiam.
  3. Od kilku tygodni mam problem z Galaxy A5 2016. Polega on na tym, że telefon rozłącza, przerywa połączenia telefoniczne, bądź też słychać w pewnym momencie ciszę albo szum. Następuje to w przypadku połączeń przychodzących, jak i wychodzących. Pojawia się losowo, przeważnie po kilkudziesięciu sekundach po połączeniu. Przy ponownej próbie rozmawiam około 2 minuty i czasami pojawia się cisza, nie słyszę i nie słychać mnie. Sporadycznie kończy się to głośnym szumem. Telefon z Orange, Android 6.0.1. Testowałem telefon na nowej, innej karcie SIM, jest tak samo. Czy ktoś miał taki problem? Nie wiem czy to uszkodzenie mechaniczne czy wynikające z oprogramowania czy też aplikacji. Dziękuję za podpowiedzi!
  4. coolka_22

    zamknięty Tablet Kruger&matz eagle 1065

    Hejka. Mam problem od nowosci z tabletem kruger%matz eagle1065. Otórz po połączeniu z wifi za chwile gubi sieć i po paru minutach znów sam łapie. Zgłosiłam awarie do serwisu. Tablet wrócił dziś z naprawy co w niby protokole było napisane o wymianie płyty głównej. Jednak po pierwszym uruchomieniu znów to samo... Czy ktoś kiedyś z jakimś sprzętem miał podobny problem???
  5. Witam, Od dwóch miesięcy korzystam z Samsunga S3 LTE z polskiej dystrybucji bez brandu (Android 4.4.4). Od kilku dni, samoistnie rozłączają mi się rozmowy (po około minucie). Czym to może być spowodowane? Druga sprawa to niestabilny zasięg (jestem abonentem sieci Play). Mieszkam niemal w centrum Łodzi. Na początku korzystałem z sieci macierzystej, ale zasięg strasznie pływał. W momencie wzięcia telefonu w rękę potrafił spaść do połowy. Nie lepiej było w roamingu lokalnym w Plusie i T-Mobile. Ostatecznie korzystam z infrastruktury sieci Orange (po uprzednim odblokowaniu w BOKu) i zasięg jest nieco lepszy, jednak też czasami pływa. Ponadto, używając "danych komórkowych", widać ciągłe przełączanie się między trybami 3G>HSPA>HSPA+ i tak w kółko (sytuacja ma miejsce na każdej infrastrukturze). Przywracanie ustawień fabrycznych oczywiście nic nie daje. Pozostaje serwis gwarancyjny czy macie jakieś pomysły?
  6. Witam. Mam problem z systemem Android 4.3, gdyż po aktualizacji telefonu WiFi rozłącza połączenie i łączy na nowo średnio co minutę. Staje się to niezwykłe uciążliwe. W dodatku mam dużo słabszy zasięg WiFi, gdyż np. siedząc na uczelni czy w McDonaldzie nie jestem w stanie się połączyć (widzi sieć ale nie łączy z nią). Na poprzednim Androidzie wszystko działało jak należy. Telefon to Galaxy S3 mieszkam w UK i tu został kupiony czyli pewnie opiera się na angielskim sofcie. Jest na to jakaś rada? Dodam że ściągnąłem z Play Store aplikację 'WiFi fixer' która nieznacznie poprawia rozłączanie sieci bezprzewodowej, jednak zasięg dalej jest słaby. Ktoś spotkał się może z takim problemem? Jak tak to bardzo proszę o rady, bo telefon w zasadzie bez WiFi jest bezużyteczny. Będę mega wdzięczny!
  7. Witam, to mój pierwszy post na tym forum. Otóż mam problem z moją X10-tką, kupiłem ją okazyjnie troszke obitą, ekranik minimalnie pęknięty i kadłubek wymieniałem. Baterie podtrzymuje na papierku.. nie wiem czemu ale bez niego chyba jest zaluźna i telefon sie wyłącza przy wstrząsach bo rozłącza bateria (co tu jest problemem?). I główny problem.. chcę zostawić telefon podłączony na noc pod ładowarke, telefon naładuje sie kilka procent i przestaje ładować, najcześciej dochodzi do około 86-90% i nagle sobie odpuszcza i nie ładuje. Skonsultowałem sie z serwisantem powiedział że może to być (jak ja przypuszczam) bateria lub sam w sobie problem z sterownikiem ładowania (co zrobić w takiej sytuacji?). P.S. : Dodam że telefon ładuje się do 100% podłączony pod kompa. Proszę Was o pomoc! Pozdrowionka Groch243
  8. Panowie, moze ktoś się z tym zetknął? Mam abonament w T-Mobile, dwa numery. Z jednego na drugi dzwonie bez problemu (z Samsunga i5700 Spica na Neo V) w druga strone juz nie. Neo V po wybraniu numeru od razu rozłącza połączenie. Trwa to tak krotko, ze sieć w ogóle nie rejestruje, że nastąpiła próba połączenia. Do innych numerów dodzwaniam się bez żadnego problemu, na tamten numer też inni dodzwaniają się bez przeszkód. Nie wiem czy problem dotyczy mojego telefonu czy tego numeru, może ktoś z Was umiałby mi pomóc? W BOA powiedzieli, ze od strony sieci wszystko dziala...
x