Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'rozładowany' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam, posiadam Samsunga Galaxy Note 4 z Androidem 6. Kładąc się spać zostawiłem telefon naładowany do ponad 50%. Gdy obudziłem się rano, telefonu nie dało się włączyć. W ogóle nie reagował na cokolwiek. Po podłączeniu ładowarki okazało się, że był rozładowany do 0%. Załączam zdjęcie wykresu baterii, które jest co najmniej dziwne. Telefon posiada oryginalne oprogramowanie, a taka sytuacja wystąpiła już raz około 2 miesiące temu
  2. Witam, zaistniał problem z moim LG F60. Dzisiaj podczas ładowania go przez kabel USB podłączony do laptopa, telefon wyłączył się, mimo że był cały czas podpięty kablem do laptopa. Próba włączenia go nie pomogła, na wyświetlaczu pokazywało się, że bateria jest wyczerpana, 0%. Odłączyłam go od kabla i podłączyłam do ładowarki sieciowej. Wyświetlacz zaświecił się - pokazała się ikona baterii i ikona wczytywania, jednak po chwili, znikła i znowy wyświetliło się 0% - bateria pusta. Po kilku próbach odłączania i podłączana telefon włączył się, jednak z tego co zdążyłam zauważyć, bateria nie ładowała się i po kilku sekundach wyłączył się i wyświetliła się pusta bateria 0%. Zmiana ładowarki nie pomogła, cały czas jest 0%. Czy ktoś może mi pomóc, co się mogło stać? PS. Mam jeszcze jeden problem, a mianowicie jakieś kilka miesięcy temu wyszła aktualizacja oprogramowania, którą zainstalowałam. Po niej, po kilki dniach zauważyłam, że moja galeria i kalkulator znikły z telefonu. Przywrócenie do ustawień fabrycznych pomogło na kilka dni. Po tym czasie wyparowały z telefonu. O co tu chodzi? Z góry dziękuję za pomoc i pozdrawiam!