Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'rozwiazany' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 978 wyników

  1. Cześć, razem z żoną wzieliśmy sobie w abonamencie dwie A50-tki z PLAY jakieś 5 miesięcy temu. Moja sprawuje się rewelacyjnie, natomiast żona ostatnio podłączyła telefon pod ładowarkę przy 29% i po ok. 30 minutach zerkła w telefon a on ma ciągle 29% i nie ładuje. Podszedłem obadać sprawę i odłączyłem go z prądu i podłączyłem jeszcze raz i wyskoczyło ładowanie a za chwile zgasł "piorunek" na baterii i nie ładował. Trzecia próba padła z mojej ładowarki i to samo, dopiero za 4 razem zaskoczył i ładował. Akurat mój telefon miał 33% więc podłączyłem go ładowarką żony a jej w tym samym momencie podłączyłem swoją ładowarką i po jakimś czasie zerkłem na swój telefon i miałem 99% a żona 69%. Mój się po chwili naładował do pełna a żona miała 70%. Odłączyłem od ładowarki i uruchomiłem szybkie ladowanie i według mnie nie było żadnej róznicy, ładował tak samo jak na wolnym. Dobiłem go w końcu do 100% i bateria wytrzymała super, zero jakiegoś nagłego spadku baterii w nocy albo przy użytkowaniu. Dwa dni go używała aż do teraz i połączyłem go przed chwilką do ładowarki przy 24% i wyskoczyło ładowanie po czym po niecałych 20s. już nie ładowało. Za drugim razem już zaskoczylo i ładuje. Podzczas ładowania ruszam kablem we wtyku przy telefonie oraz przy ładowarce i nic. Nic nie rozłącza, więc wejście powinno być OK tak samo jak i sama ładowarka z kablem USB, ponieważ u mnie żony ładowarka ładuje tak samo jak i moja. Nie robiłem jeszcze WIPE itp... jak myślicie co tu się mogło narobić? Podłączyłem go na wolnym ładowaniu przy wyłączonym telefonie o 20.15 przy 24% a w tym momencie mamy 20.45 i jest 40%.
  2. Witam. Od jakiś 2 tygodni mam problem z samoczynnym zmienianiem się czasu blokady ekranu. Ustawiam czas na 10 minut, a rano na następny dzień mam ustawiony znowu na 30s
  3. A czy ktoś po aktualizacji do 9 ma problem z płaceniem telefonem? Najpierw zrobiłem reset ustawień, nic nie pomogło, pełen reset telefonu i instalowanie wszystkiego ręcznie od początku i dalej nie da się płacić NFC.
  4. Domyślny dla MOV laucher czyli MOTO APP LAUCHER - posiada ukrywający się dock który wywoluje się na wierzch pociągnięciem palca po dolnej krawędzi ekranu . Na tym ukrywającym się Dock-u jest 5 ikonek programów . Gdy się dłużąej przytrzyma pacem którąkolwiek z tych ikonek - pojawia się menu zadań dla danej aplikacji . Ja nie widzę jednak opcji usunięcia lub dodania ikonki samodzielnie przezew mnie wybranej aplikacji na tym ukrywającym się Docku w laucherze "moto app laucher " Proszę o pomoc ; jak modyfikować ukryty dock w MOV ?
  5. mechanicznacebula

    rozwiązany Pasek powiadomien - powiekszanie

    Witajcie, czy jest jakis patent na powiekszenie paska powiadomiec zeby byl lepiej widoczny? EDIT: Rozwiazanie w opcjach programisty, w dziale RYSOWANIE nalezy wejsc w 'najmniejsza szerokosc' i zmienic z 360dpi na 320 dpi. Znaki na pasku powiadomien staną sie troche wieksze.
  6. Witam ostatnio telefon dostał trochę deszczu i wyskoczył komunikat o mokrym złączu. komunikat zniknął po wysuszeniu, lecz zauważyłem ze szybkie ładowanie nie działa już od kilku dni. czasem jak podłączam ładowarkę to tylko na chwilkę wyskakuje komunikat o szybkim ładowaniu a po kilku sekundach zmienia się na "ładowanie za pomocą kabla" zna może ktoś przyczyne?
  7. Witam. Moja druga połówka pomimo moich rad wzięła w mixie Playa Lg K50, po tygodniu dziąłania dzisiaj zresetował się samoczynnie i pojawił się ekran Firmware update i status 0%. od rana do teraz (17,15) telefon wisi na tym ekranie. Jakieś pomysły jak rozwiązać ten problem czy zasuwać do Playa?
  8. Witam, mam problem w Androidzie 8.1 Oreo, przez przypadek nacisnąłem coś gdy wyskoczył komunikat czy włączyć power saving i od tego momentu przy 19% naładowania baterii wyłącza mi się podświetlenie ekranu do minimum, odłącza wifi itp., nie mogę tego nigdzie w ustawieniach Baterii wyłączyć bo jest tam tylko opcja Oszczędzanie Baterii którą mam ustawioną na 10% i wtedy się włącza oraz inteligentne oszczędzanie energii, nie ma tam żadnej opcji żeby wyłączyć ten power saving poniżej 20%, w jaki sposób można to wyłączyć ?
  9. RockyElite

    rozwiązany Skasowany numer IMEI

    Witam. Mam problem. Po wgraniu softa w moim Lenovo K6 Note usunął się numer IMEI. Wie ktoś może jak wgrać ten numer z powrotem? Jakiś poradnik?
  10. Siemka Wie ktoś może jak w tym modelu włączyć wibracje podczas pisania na nim? Chyba już całe ustawienia przeleciałem
  11. Witam. Mam dziwny problem... po włączeniu odblokowywania ekranu "twarzą" po chwili dezaktywują się odciski palców. Samo dodanie wizerunku twarzy tego nie powoduje. Objaw jest taki: po dołożeniu palca do skanera zapala się na momencik komunikat na czarnym ekranie "rozpoznawanie twarzy" i pokazuje się ikonka buźki. Telefon przestaje rozpoznawać odciski palców, nie rozpoznaje ich w zablokowanych aplikacjach, ani w zakładce zabezpieczenia "identyfikuj odcisk palca". Nie ma możliwości też odblokowania telefony odciskiem palca kiedy nie widzi twarzy. Po wyłączeniu odblokowania twarzą działa tylko pin, odciski palców trzeba dodać ponownie. Skaner na pewno odcisków działa poprawnie bo puki nie włączę "face ID" problemu nie ma. Proszę o pomoc.
  12. Próbowałem przed wyjazdy na wakacje podłączyć do mojego P20 Pro zewnętrzny dysk. Przeglądałem sobie bez problemu jego zawartość, ucieszyłem się, że nie będę musiał ze sobą targać komputera. Na wakacjach, jak chciałem zgrać zdjęcia i filmy na dysk okazało się, że nie mogę nic na dysk przekopiować. Nawet nie jestem w stanie utworzyć folderu z pozycji telefonu. Oczywiście przejściówka OTG była, i dodatkowo jeszcze wziąłem kabel OTG. Nie było szansy nic utworzyć, ani skopiować na dysk. Czy ktoś tego próbował, i może mu się udało? Byłaby to świetna opcja backupu danych z telefonu i za jego pomocą. Filmiki z kamerki sportowej przez Wi-Fi przerzucam do telefonu i stamtąd chciałem przez OTG przenosić na dysk. Wysłane z mojego CLT-L29 przy użyciu Tapatalka
  13. W związku z zamulaniem się smartfona po ostatniej aktualizacji, przywróciłem ustawienia fabryczne. Chyba był to w pewnym sensie błąd. Owszem telefon nie zamula ale pojawił się tytułowy problem. Poprzednio mogłem czytnikiem zwinąć ekran do dołu a w obecnej chwili lipa. Cy ktoś z Was miał podobny problem i poradził sobie z nim? Wysłane z mojego SM-N950F przy użyciu Tapatalka
  14. Cześć wszystkim, Nie wiem w jaki sposób, czy jakiś skrót czy zrobiło się to samoczynnie, ale zamieniła mi się klawiatura z QWERTY na AZERTY. No masakra W jaki sposób przywrócić poprzednią klawiaturę? Huawei Mate 20 lite.
  15. Witam, wczoraj mój 8x max wykonał w ramach automatycznej aktualizacji update do emui 8.20 (nie pamiętam jaki numerek miałem wcześniej, ale ogólnie robię update'y od razu jak się pojawia możliwość). Dzięki temu nie działa mi obecnie 3/4 aplikacji (wszystkie googlowe, plus gro innych). Nowopobrane również się nie włączają (generalnie włączam aplikację, wyskakuje biały ekran i po chwili wraca do głównego). Zrobiłem factory restart, ale to nie pomogło - problem pozostaje ten sam. Oczywiście wszystkie apki huawei działają, problem jest tylko z pobranymi, zwłaszcza googlowymi. Pomysły/sugestie?
  16. We wcześniejszym huawei miałem możliwość odbioru połączenia przychodzącego na włączonym głośniku za pomocą komendy "answer Call" Czyżby EMUI już nie posiadało tej funkcji? Nigdzie nie mogę tego znaleźć
  17. Cześć, to nie jest żart - po ostatniej aktualizacji telefon sam gada jakieś zdanie chyba po arabsku.W momencie mówienia - nie wybudza się, nie pojawia się żadna ikona, żadna aplikacja nie pracuje w tle itd. Wydaje mi się że, telefon ciągle powtarza jedno i to samo zdanie w różnych odstępach czasowych .Dzwoniłem do Huawei jednak powiedzieli że mam zresetować telefon do ustawień fabrycznych - nie chcę póki co tego robić bo wiadomo że po takim resecie część rzeczy trzeba będzie ręcznie ustawiać .Wyłączyłem telefon i włączyłem ponownie jednak nic to nie dało - wyczyściłem także pamięć w Chrome ale też nie pomogło. Czy ktoś z Was miał podobny problem ? Macie jakiś pomysł co to może być ? Pozdrawiam
  18. Witam dzisiaj dostałem aktualizację A7 do androida 9 i nie wiedzę trybu wydajności, mam tylko optymalne, śr wydajność i oszczędzanie. Jak zwiększyć wydajność, bo chce telefon ustawić jako router wifi a tryb oszczędzania mi nie pozwala Tel nie ma root jest na oryginalnym oprogramowaniu, chciałbym obecny stan zostawić jakiś czas. Z góry dziękuję za pomoc [emoji106] Wysłane z mojego SM-A750FN przy użyciu Tapatalka
  19. Witam wszystkich Mam mały problem z podświetleniem krawedziowym, gdy otrzymuje wiadomość sms to krawędzie się podswietlaja ale oprócz nich podswietla się również cały ekran w sensie zaczyna migac na kolor jaki mam ustawiony na podświetleniu, nie wiem czy to tak ma być czy coś się dzieje z ekranem, dodam że podświetlenie mam ustawione tylko do wiadomości sms. Będę wdzięczny za pomoc, pozdrawiam
  20. Od pewnego czasu mam problem polegający na tym, że w trybie wyciszonego dzwonka lub wibracji, nazwa dzwoniącego jest głośno odczytywana. Funkcja "odczytuj głośno nazwy rozmówców jest wyłączna". To jakiś błąd oprogramowania, czy jest jeszcze jakieś ustawienie? Wysłane z mojego SM-G970F przy użyciu Tapatalka
  21. Czasami nie chce mi się pisać i wolałbym podyktować jakiś tekst ale jak klikam głośniczek to mogę dyktować tekst po angielsku bo polskiego Samsung nie wspiera. Na Note 4 dyktowałem po polsku przez google. Jak tu na Note 10+ przywrócić tę funkcjonalność ? Wysłane z mojego SM-N975F przy użyciu Tapatalka
  22. Cześć, mam mały problem z moim Mate20Pro, zauważyłem, że od 20 maja nie przychodzi mi ŻADNA poczta na konto gmail... reset/ format/ wyłączanie telefonu nic nie daje Czy to jest związane z aktualną aferą? czy może to jest jakiś inny problem? Aktualizacje ze sklepu PLAY są na bierząco Youtube działa poprawnie oraz pozostałe apki Ręczne odświeżenie nic nie daje Prośba o pomoc
  23. Chciałem dzisiaj włączyć AoD, ustawiłem od 7:00-21:00 (w poniedziałek tak bez problemu działało), ale nic się nie włączyło. W ustawieniach patrzę, suwak jest wyłączony (mimo że był włączony). Włączyłem go, wygasiłen ekran, AoD wskoczyło na 1/4 sekundy, i się wyłączyło. W ustawieniach znowu było wyłączone. Włączyłem ręcznie, taka sama sytuacja. Ustawiłem więc na pokazuj zawsze, nic, po blokadzie to samo. Mam wyłączoną optymalizację baterii, poza tym nic innego. Ktoś ma jakiś pomysł czemu się to samoczynnie wyłącza po zablokowaniu ekranu? Restart telefonu nie pomaga. Wysłane z mojego SM-N975F przy użyciu Tapatalka
  24. Witam, czy da się przywrócić ustawienia fabryczne przez komputer? W Smart Switch nie widzę takiej opcji a nie mogę zrobić tego na telefonie bo wyświetlacz nie działa prawidłowo bo upadł. Raz w połowie widać a zaraz robi się zielony. Dotyk działa.
  25. Coś dziwnego stało się z ekranem po resecie telefonu. Wszystko jest powiększone ikony dolne nachodzą na siebie i tych spod spodu nie mogę wogóle włączyć. Nawet screanshot wyszedł dziwny. Temat można zamknąć musiałam zrobić hard reset i dopiero wtedy wszystko wróciło do normy.
x