Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 's5neo' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 4 wyniki

  1. Witam. Mam problem z ładowaniem w Samsungu Galaxy S5 Neo z androidem 6.0. Mianowicie telefon ładuje się ale z różnym natężeniem. Na oryginalnej ładowarce i oryginalnym kablu ładuje się powyżej 1-1.5 A, a na innej ładowarce bądź nawet nieoryginalnym kablu już tylko max do 0.5 A i chciałbym zapytać co może być tego powodem i jak go rozwiązać. Dodam że kolega ma co prawda Samsunga Galaxy A5 (2014) i on nie ma problemu z żadną ładowarką lub kablem.
  2. Witam, mam pewien problem. Dotyczy on chyba tylko dwóch albumów różnych wykonawców. W przypadku obu tych albumów są używane "niepolskie" znaki, przy czym w obu przypadkach Android przekręca nazwe wykonawcy oraz tytuł utworu tylko w przypadku jednego utworu, cała reszta jest wyświetlana prawidłowo. Edytowałem to już milion razy, nawet sam rippowałem z pliku FLAC do Mp3 i dalej to samo, więc to jest na pewno wina Androida. Ma ktoś jakieś pomysły, co mogę zrobić? Dla chętnych przesyłam te 2 utwory, proszę sprawdzić na komputerze i porównać to z telefonem. http://www51.zippyshare.com/v/wuhrKm1M/file.html http://www51.zippyshare.com/v/XZQSHIMU/file.html
  3. Witam wszystkich. Otóż mam następujący problem. Kiedy oglądam filmy na youtube w 1080p60 to zacina mi się obraz po kilku sekundach. Dźwięk jest i leci sobie dalej a obraz stoi w miejscu. Kiedy przełączę na 720p60 to wszystko działa normalnie. Próbowałem na Wifi i na internecie mobilnym to samo. usuwałem pamięć aplikacji i nic. Zaktualizowana do najnowszej wersji. Oglądałem też kawałek filmu w 1080p i nic się nie zacięło, jednak zaznaczam że oglądałem tylko chwilę, jednak taką chwilę (około 30 sekund) gdzie film przy takiej samej rozdzielczości i 60 klatkach już się zacinał w pierwszych 5... Czy ktoś miał podobny problem? telefon jest nowy, na gwarancji. Od razu mówię że pełny wipe nie wchodzi w grę (zbyt długo zajmie mi ponowne ustawienie telefonu pod siebie)
  4. Lochomaty

    S5 Neo Root i ROM

    Cześć wam! To mój pierwszy post na tym forum. S5 Neo z Orange (mam androida 5.1.1) AP:G903FXXU1APA2 CP:G903FXXU1APA2 CSC:G903FIDE1AOL1 Nigdy wcześniej nie miałem styczności z tego typu zabiegami więc proszę o wyrozumiałość Chciałbym zrootować ten telefon i wgrać mu najnowszy dostępny system (Najlepiej od Samsunga). Wiem, że na forum jest masa tematów tego typu jednak ja nadal nie potrafię nic zrobić :x Więc proszę aby ktoś krok po kroku wytłumaczył mi co i jak mam zrobić
x