Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'samolotowym' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Mam właśnie taki problem jak powyżej, żeby nie było że zmyślam to testy prowadziłem przez tydzień (screeny później). Otóż w okolicach pomiędzy 0:30 do 3 nad ranem mam połączenie 10kb do playnet.pl (oczywiście bezpłatne) lub też 10kb z jakąś stroną (w strefie taniego internetu).Niby wszystko ok bo na razie mam wykorzystane 240kb w tym te 200 to na świadomą synchronizacje pogody,gmail i czasami poczty tlen.pl ale dziwi mnie jedno jakim cudem telefon jest w stanie łączyć się poprzez sieć jeśli mam włączony tryb samolotowy i sieć komórkowa jest wyłączona poprzez dłuższe przyciśniecie power i wyłącz sieć kom. Moim zdaniem jest to nie co dziwne, zważywszy na to że tak co instaluję to pobieram z marketu (ostatnio zainstalowałem antywirusa lookout ale nie sądzę by miał backdoora) bo jeszcze raz takie coś miałem wcześniej i nie miałem wtedy żadnego antywirusa. Jedynie co sobie zainstalowałem z karty SD to program Swype w najnowszej wersji jaka jest na forum. Proszę o szybkie odpowiedzi w sprawie tego problemu.
x