Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'sdrescan' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Szanowni, mam problem z moim Desire Z, choć problem wydaje się być software-owy, zatem może dotyczyć każdego. Problem polega na tym, że w pewnym momencie zdjęcia i filmy wykonane telefonem przestały pojawiać się w galerii. Pojawiają się za to normalnie na karcie SD (widać je czy to z poziomu komputera, czy używając przeglądarki plików na telefonie, np. GhostCommander-a). Trochę pogooglowałem i znalazłem sporo osób z problemem podobnym do mojego. Niestety rozwiązania podawane w znalezionych wątkach (dobre podsumowanie jest blisko źródła, czyli tutaj: Issue 13419 - android - New pictures disappear in Gallery - Android - An Open Handset Alliance Project - Google Project Hosting) nie rozwiązują problemu, albo rozwiązują go tylko częściowo, pojawia się kilka sugestii: 1. Skasować plik .nomedia z katalogu DCIM lub podrzędnego - u mnie nie ma takiego pliku 2. Użyć aplikacji, która wymusi skanowanie karty SD, np. SDRescan - działa, ale tylko na jedno odpalenie galerii - to nie rozwiązanie 3. Skasować pliki tymczasowe galerii - kasowałem, brak rezultatów 4. Wyłączyć synchronizację z PicasaWebAlbums - nawet nie włączałem 5. Factory Reset - no comment, nie próbowałem. Czy ktoś mam może pomysł co z tym zrobić? Pewnym rozwiązaniem byłaby instalacja alternatywnej aplikacji galerii - czy ktoś coś poleca?
x