Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'sudden death' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 5 wyników

  1. Cześć wszystkim! Ostatnio w moim kenzo męczy mnie jedna rzecz. Ładuję sobie telefon do 100% i korzystam z niego tak jak zawsze. Gdy już mam około 50% to nagle robi się 0% i telefon się wyłącza. Przy czym jak podłączam telefon pod ładowarkę to pokazuje się te około 50%. Męczy mnie to niesamowicie bo SOT nie sięga u mnie nawet 2h w ciągu kilku godzin od odłączenia od ładowarki. Na początku było tak, że przy 20% się wyłączał albo jak miał np. 30% ale odpaliłem aparat by zrobić zdjęcie. Ale teraz to już przesada. Patrzyłem baterię i nie jest spuchnięta. Zaczęło się tak dziać na stockowym romie a potem zacząłem skakać po innych ale problem ciągle występuje. Pytanie moje brzmi czy ktoś już miał taki sam problem? Zamówiłem sobie baterię nohon z alie i jak wymienię to dam znać czy coś się zmieniło. Tylko pytanie czy jak wymienię tą baterię to czy będę musiał wrócić do stocka, czy mogę jej używać na custom np. Mokee, którego obecnie używam? Aktualizacja 24.06.2018: Wymieniłem baterię na nohona i wróciłem do miui. Wszystko już jest w porządku
  2. Witam ! Na starcie chciałabym przeprosić, jeżeli temat umieściłam w złym dziale. Przejdę wiec do problemu. Od jakichś 3 lat posiadam Galaxy S III mini z Androidem 4.2.2. Ogólnie byłam z niego zadowolona, raczej nie sprawiał problemów. Przedwczoraj, jak zawsze przed spaniem, podłączyłam go do prądu na całą noc. Następnego dnia rano, gdy wzięłam go do ręki na nic nie reagował. Był włączony (ekran się świecił, pokazywał tapetę, ale bez godziny), jednak w żaden sposób nie mogłam go zablokować czy odblokować. Postanowiłam więc, że wyciągnę i następnie włożę z powrotem baterie, ponieważ w wielu podobnych sytuacjach mnie to ratowało. Niestety tym razem nie pomogło. Urządzenie nie reaguje kompletnie na nic. Ani na przycisk power, ani na podłączenie do komputera czy ładowarki ani na kombinację vol,power,home. Z tego co wyczytałam w internecie, to może to być usterka płyty głównej. Samego telefonu aż tak nie żałuję, zastanawia mnie jednak czy jest jakiś sposób by odzyskać dane które się na nim znajdowały (nie chodzi o kartę sd tylko o pamieć telefonu). Jest tam kilka na prawdę bardzo ważnych zdjęć i dokumentów, nie wspominając już o numerach z książki adresowej. Telefon nie był modyfikowany, działał na fabrycznym oprogramowaniu. Dodam jeszcze, że gwarancja skończyła się jakiś rok temu. Z góry dziękuję za pomoc.
  3. Tak jak w temacie telefon martwy,nie reaguje na włącznik,nie reaguje na ładowarkę, nie reaguje na podpięcie usb do komputera z trzymaniem off(obok sim) z trzymaniem vol-. zdjęta klapka nie ma śladów zalania,bateria naładowana w innej xperii jest ok.Nie znam jego przeszłości. Czytając po necie natknołem się że xperia z ultra ma taką przypadłość ale nie znalazłem nic na temat m2. Może ktoś coś ?
  4. Witam Otóż mój problem polega na tym, że dziś podczas normalnego korzystania zawiesił mi się telefon. Wyłączyłem go w celu restartu. Po wyłączeniu nie daje żadnych oznak życia. Nie działa kombinacja klawiszy Power oraz vol - +. Po podłączeniu do ładowarki mryga jedynie czerwona dioda (co ok 3 sekundy). Próba wgrania nowego oprogramowania przez flash tolla zakończyła się fiaskiem. Otrzymuję taki komunikat: 03/032/2015 19:32:33 - INFO - Selected Bundle for Sony Xperia Z (C6603). FW release : 10.4.1.B.0.101. Customization : Central Europe 1 03/032/2015 19:32:33 - INFO - Preparing files for flashing 03/032/2015 19:32:39 - INFO - Device disconnected 03/032/2015 19:32:46 - INFO - Please connect your device into flashmode. 03/033/2015 19:33:08 - INFO - Device connected in flash mode 03/033/2015 19:33:09 - INFO - Opening device for R/W 03/033/2015 19:33:09 - INFO - Reading device information 03/034/2015 19:34:08 - INFO - Unable to read from phone after having opened it. 03/034/2015 19:34:08 - INFO - trying to continue anyway 03/034/2015 19:34:08 - INFO - Start Flashing 03/034/2015 19:34:08 - INFO - Processing loader.sin 03/034/2015 19:34:08 - INFO - Checking header 03/034/2015 19:34:08 - ERROR - Processing of loader.sin finished with errors. 03/034/2015 19:34:08 - INFO - Ending flash session 03/034/2015 19:34:08 - ERROR - Error in processHeader : 2 : Nie można odnaleźć określonego pliku. 03/034/2015 19:34:08 - ERROR - Error flashing. Aborted 03/034/2015 19:34:09 - INFO - Device disconnected 03/034/2015 19:34:12 - INFO - Device connected in flash mode 03/035/2015 19:35:12 - INFO - Device disconnected Czy może to być problem powszechnie występujący w tym telefonie ? Mówię tutaj o sudden death (Sony Xperia Z)
  5. Witam. Mam problem z moim notem n9005. Od samego poczatku zdarzaly sie zawiechy (doslownie 2 sec) po czym telefon wylaczal sie. Chcac uruchomic telefon wyciagalem baterie poniewaz przycisk Power nie odpowiadal. Jak sie pozniej okazalo trzeba bylo przytrzymac Power button ok 15 sec, wtedy telefon sie uruchamial. Sytuacja powtarzala sie co ok 2-3 dni i nie miala zwiazku z jakakolwiek czynnoscia czy tez uruchomieniem konkretnej apki. Przytrafialo sie to w roznych momentach. Teraz telefon wylacza sie codziennie lub co 2 dni. Zauwazylem, ze po ponownym uruchomieniu wskazanie baterii jest nizsze o ladnych kilka % niz przed wylaczeniem tel. Raz telefon wylaczyl sie w nocy, po odpaleniu zauwazylem ze bateria z ok. 60% zjechala do ok. 30% ( to byl jedyny taki przypadek z az takim spadkiem, btw. Oczywiscie zaspalem do pracy bo nie zadzwonil budzik). Telefon ma 1.5 miesiaca, nie jest brandowany, nie byly dokonywane modyfikacje, andro 4.4.2. Hard reset nic nie pomogl. w necie znalxlem podobne opisy uzytkownikow sgs3 i sgs4, w tamtych przypadkach zazwyczaj pomagala wymiana plyty glownej. Czy tu tez tak musi byc? czy ktos z forumowiczow mial podobny problem i udalo sie go rozwiazac? Pozdrawiam buscar
x