Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'suddendeath' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Sprawa jest dosyć skomplikowana. Zaczęło się od tego,że mój telefon ciągle miewał blootloopy. Za pierwszym razem jakims cudem kolega wgral mi oryginalnego softa z xperia compation, telefon dzial przez dzien,moze dwa i znow. I zaczęło się codzienne wgrywanie nowych systemów,tylko że trzeba bylo juz przez flashtoola bo xperia compation nie wykrywal. Za 4 razem juz znudzila mi sie zabawa w codzienne instalowanie androida,wiec zanioslam telefon do serwisu. 20 zlotych i pochodzil z tydzien po czym znowu blootloop,tyle ze ciezszy,bo flashtool nie wykrywa. Do tego podejrzewam sudden deatha, gdyz xperia nie włącza się,a przy podłączeniu pod ładowarkę miga czewona dioda led,po przytrzymaniu power przy ładowaniu świeci światłem stałym. Lecz telefon nie reaguje na włączanie,trzymanie 3 dni pod ładowarką też nic nie dało. Komputer nie wykrywa,przy probie zainstalowania systemu flashtoolem ,przytumujac przycisk volume - tlefon miga jak przy podlaczeniu pod ladowarke a flashtool go nie widzi. Czy wie ktos w czym tkwi problem? Da sie jakos telefon uratowac bo jest w miare nowy. Z tego co mi wiadomo to teorytycznie sie da bo reakcja na ladowarke znikoma jest
x