Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'tracer ovo 1.2' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. MaTTiXen

    [reupload cwm] cwm ovo 1.2

    Witam, czy mógłby ktoś wysłać/wstawić cwm pod ten tablet ( tracer ovo 1.2) szukałem ale wszędzie linki wygasły...
  2. Witam wszystkich. Chodzi o to, że po zakupie Tracera Ovo 1.2 zaaktualizowałem system do wersji android 4.0.3... no i przyszła pora na zainstalowanie kilku aplikacji. Zacząłem od przeglądarki Google Chrome. Wszystko pięknie ładnie śmiga, tylko po synchronizacji konta Google, przy wyszukiwaniu, wpisywaniu adresów stron, w ogole przy użytkowaniu aplikacji pokazuje się gruba czerwona ramka wokół całego okna, która raz się pojawia, raz znika, miga, ogólnie denerwuje... no i jeszcze drugi problem, jak w temacie... aplikacja wymusza zamknięcie, kiedy chcę wejść w opcje ustawienia w Google Chrome... szukałem w internecie informacji na temat takich błędów, oczywiście nic nie znalazłem. Wysyłałem raporty do google... nic nie odpisali. Dlatego pytam orientacyjnie, czy ktoś spotkał się z podobnym problemem? Kwestia ponownego wgrania softu nic nie zmienia, już próbowałem, mam wadliwe urządzenie [?], które w jakiś magiczny sposób nie toleruje tej jedynej, nieszczęsnej aplikacji Google Chrome. Pomóżcie.
x