Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'transmisja danych' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 24 wyników

  1. Czołem Społeczności! Jestem po aktualizacji do android pie. W stosunku do poprzedniej wersji androida jestem pozytywnie zaskoczony, natomiast to co mi się nie podoba to pojawiające i znikające co jakiś czas dwie przeciwstawne strzałki przy ikonie WiFi/sieci mobilnej na belce zobaczcie załącznik). Przed napisaniem tego tematu przejrzałem internety czy ktoś miał podobny problem, ale wskazówki, które były podawane w innych wątkach niestety u mnie nie zdały egzaminu. Proszę o pomoc czy ktoś wie jak wyłączyć te strzałki. Moja sieć to Play a telefon Xiaomi Mi A2 Lite. Przez to, że mam notcha to pojawianie się tych strzałek przesuwa inne ikony przez co one znikają i w ich miejsce pojawia się kropka. Bardzo irytujące... Też to macie po aktualizacji do android pie? Z góry dzięki za pomoc!
  2. Spotkał się ktoś z takim problemem, że telefon po jakimś czasie "gubi" transmisję danych i samoczynnie przełącza się na inną sieć? Wybieram manualnie sieć PLAY, transmisja danych włączona, internet ładnie śmiga. Powiedzmy po 30 minutach nic nie robienia transmisja danych nie działa (mimo, że jest włączona) i sieć PLAY sama przełącza się np. na nadajnik T-Mobile. Muszę wtedy wyszukać sieć na nowo i transmisja wraca. No i tak w kółko. Nie wiem czy ma to związek z Androidem czy może z nową kartą SIM. Jakieś pomysły/rozwiązania?
  3. Telefon pomimo wyłączonej komórkowej transmisji danych i danych w tle łączy się z internetem pobierając 1kB, przez co Orange nalicza opłaty. Telefon przywrócony do ustawień fabrycznych, wgrany NetGuard w którym zablokowałem cały ruch internetu przez sieć komórkową, Wi-fi cały czas włączone, niestety w dalszym ciągu jest łączenie z internetem przez sieć komórkowa. Czy miał ktoś taką sytuację? Jakieś pomysły jak znaleźć przyczynę?
  4. Witam, Posiadam telefon Xiaomi Redmi Note 3 Pro (Snapdragon 650) 3/32gb z Androidem 6.0.1 MMB29M / MIUI 9 Global 8.2.8 Beta Operator Play na karte Od jakiegos czasu pojawil mi sie nastepujacy problem: Przy jednoczesnie włączonym wifi oraz transmisji danych, bedac w domu telefon domyslnie korzysta z wifi. Kiedy opuszcze zasieg wifi telefon powinien automatycznie przelaczyc mi sie na zasieg transmisji danych z pakietu - tak sie nie dzieje. Jedyna opcja aby zaczac korzystac z transmisji danych to uruchomienie telefonu ponownie ps. podobny problem zaczalem zauwazac na drugim uzadzeniu Xiaomi Redmi ote 4x Ktos mial taki problem i wie jak rozwiazac ? Pozdrawiam
  5. Co się transmituje podczas blokady ekranu ? Czy to jest normalne; przez parę minut 8MB ?
  6. Witam, ostatnio miałem aktualizację. Po niej w niedługim czasie przestał działać internet tzn. przyciskam ikonę transmisji danych a na pasku górnym nic się nie pokazuje oraz brak internetu. Wi-fi działa. Myślałem że to coś z siecią ale na innym telefonie śmiga aż miło. Włączenie/wyłączenie nic nie daje. Zrobiłem reset do ustawień fabrycznych i pomogło ale wystarczyło że telefon chwilę wskoczył na roaming i potem na inną sieć i już nic nie działa. Wczoraj wyczaiłem że wyciągniecie i włożenie karty sim pomaga ale znów na chwilę. Wystarczy że pojechałem do miasta potem wróciłem chciałem włączyć internet i już nie działa i znów pomaga wyciągniecie i włożenie karty sim. Ustawienia APN itp poprawne instalowane przez wiadomość konfiguracyjną. Android: 7.0 Samsung Experience: 8.1 Nazwa:PLAY Internet APN : internet Proxy:Nieustawione Port:Nieustawione Nazwa użytkownika:Nieustawione Hasło:Nieustawione Serwer:Nieustawione MMSC:Nieustawione Proxy MMS:Nieustawione Port MMS:Nieustawione MCC:260 MNC:06 Typ uwierzytelniania: brak Typ APN:default,supl Protokół APN:Ipv4/Ipv6 Protokół roamingu APN:Ipv4/Ipv6 Połączenie:nie określony Proszę o pomoc bo już nie mam sił do tego... Dodam że przed felerną aktualizacja wszystko było w porządku.
  7. Witam wszystkich serdecznie. 3 dni temu w trakcie normalnego użytkowania telefonu (żadnego upadku, zalania itp.), po odłączeniu go do powerbanku (około 15-20 minut ładowania prądem 2,1 mA na wyjściu) zauważyłem, że pomimo aktywnej, podświetlonej na zielono ikonki bluetootha na górnym pasku, telefon nie jest sparowany z urządzeniem zewnętrznym. Co ciekawe menu ustawień BT był zaznaczony jako wyłączony, a każda jego próba włączenia kończyła się niepowodzeniem - tak samo jak próba "wyłączenia" go ikonką z górnego paska. Po resecie telefonu problem na chwilę zniknął tj. BT działał prawidłowo ale po krótkim czasie pojawił się ponownie. Wtedy też zauważyłem, że dokładnie to samo dzieje się z WiFi, a reset nic już nie daje. Jakby tego było mało to okazało się, że problemy pojawiły się też z połączeniem w przypadku radia, pilota na podczerwień a nawet połączenia kablem z PC - to zmartwiło mnie najbardziej. Transmisja danych również nie działa. Telefon nie ma połączenia z internetem i nie obsługuje MMSów. Czy ktoś z Was miał może do czynienia z takim przypadkiem? Czy wymiana płyty w takim przypadku by pomogła? I jak zgrać dane z telefonu skoro w żaden sposób nie można się z nim połączyć (ani sieć, ani kabel... nic)? Będę wdzięczny za jakiekolwiek sugestie i porady. Pozdrawiam!
  8. Witam wszystkich, z góry przepraszam jeżeli wątek się w jakiś sposób powtarza ale nie odnalazłam interesującego mnie błędu (do admina: proszę o ew. przeniesienie i zamknięcie). Jestem posiadaczką Honora 6 od kwietnia 2016r. Od jakiegoś czasu telefon wywala mi ciągle błędem "bład sieci" przez co nie jestem w stanie w żaden sposób używać transmisji danych. Dopiero po zresetowaniu urządzenia wszystko wraca do normalności. Tu moje pytanie czy ktoś odnotował u siebie podobny problem i jakoś sobie z nim poradził? Już pisałam do Huwawei ale wciąż czekam na jakaś odpowiedź. Z góry dziękuję za wszelką pomoc i pozdrawiam
  9. Dzień dobry, Telefon dostałem już z Android 6.0, Sense 7.0 wersja oprogramowania 6.14.69.4. Orange Telefon po zgubieniu i następnie znalezieniu zasięgu pokazuje aktywną transmisję danych np. LTE jednak w praktyce brak jest dostępu do sieci. Problem rozwiązuje się przez wyłączenie i następnie włączenie transmisji danych oraz przy automatycznym przejściu na dostępne Wi-Fi i następnie po stracie sygnału powrót do transmisji danych - działa. Niby nie jest to duży problem - wyłącz i sobie włącz ale w związku z tym, że korzystam z podziemnego parkingu gdzie nie ma zasięgu zaczyna być to irytujące. Również w czasie jazdy samochodem na Yanosiku, który potrzebuje dostępu do sieci co jakiś czas trzeba resetować transmisję danych, co nie jest zbyt bezpieczne bo rozprasza... Czy ktoś spotkał się z tym problemem? Pozdrawiam.
  10. Witam wszystkich Nie działa transmisja danych w LG F5 P875/H w każdej sieci, obecnie korzystam z PLAY. - Mam włączoną transmisję w ustawieniach - Włączony transfer danych w roamingu - Mam ustawiony APN prawidłowy, zgodnie z ustawieniami przesłanymi przez technika z Playa. - Oprogramowanie jest wgrane najnowsze do tego modelu (Jelly Bean 4.1.2) Wszystkie oprogramowania dla tego telefonu (rom, kdz) z całego internetu już próbowałem wgrywać różnymi programami do flashowania telefonu: KDZ Updater, LG flash Tool, R&D test tool i oczywiście za pomocą oficjalnego LGMobile Support Tool również. Wciąż efekt ten sam niby włączona transmisja danych ale internetu brak i MMSów nie można odbierać również POMOCY
  11. Dotychczas na wszystkich telefonach z NFC używałem aplikacji: https://play.google.com/store/apps/details?id=com.dpizarro.nfc.basic Na tagu zapisywałem zadanie włączenia Bluetooth i danych komórkowych. Po przyłożeniu telefonu do tagu w aucie włączało się co trzeba. W Note 4 nie włącza się transmisja danych. Czy ktoś wie dlaczego? I jak to usprawnić? Próbowałem polecanej aplikacji: https://play.google.com/store/apps/details?id=com.samsung.tectiles2 ale w tym programie w ogóle nie ma możliwości zapisania na tagu zadania włączenia transferu danych
  12. ponuryuser

    [ZAMKNIĘTY]Kilka problemów

    Witam, jestem posiadaczem telefonu Lenovo P780 versja 05. Działam na systemie takim jaki był wgrany od samego poczatku i zauważyłem że mam niesamowite problemy z transmisą danych. Telefon na wi-fi działa wyśmienicie ale co do transmisji danych często po prostu nie działa...mam telefon w siecie Play. 2.Problem z roamingiem - za każdym razem gdy gdzieś dzwonię otrzymuję informację o roamingu. Nawet przy ikonce zasięg widnieje 3G z małym "r" na końcu. zmiana w Sim management ->roamind->dara roaming i wybór Play nic nie dało. 3.Czy podświetlenie zawsze musi być włączone na maximum gdy korzystamy z aparatu? 4.Gdy w jakimkolwiek kontakcie numer telefonu mam zapisany bez początku +48 to nie wyświetla mi kontaktu gdy ten dzwoni 5.Czy istnieje opcja jakiegoś zbiorczego kasowania w kontaktach. Puki co nie zauważyłem innej motody niż przytrzymianie kontaktu i wybranie "delete contact"
  13. Witam. Więc wygląda to tak. Od wczoraj jestem szczęśliwym aczkolwiek nie do końca usatysfakcjonowanym posiadaczem LG G3 D855 16GB. Telefon pochodzi z sieci Plus (posiada brandowane oprogramowanie), jest fabrycznie bez simlocka i użytkuję go z kartą z sieci PLAY. Problem jest taki, że gdy wyszykuję ręcznie sieć (ustawienia>łączność bezprzewodowa>sieci komórkowe>operatorzy sieci>wyszukaj sieci) nie mam do wyboru żadnego (GSM/WCDMA/LTE) ,,czystego'' PLAY , tylko PLAY (PLUS) LTE, WCDMA oraz sieci innych operatorów (t-Mobile, Orange PL) Wcześniej użytkowałem w tym samym miejscu sporo telefonów i z żadnym nie miałem problemu (sony z , z2 , g2 mini, g3s a ostatnio lg bello z Kazachstańskim lizakiem) Druga sprawa to transmisja danych w roamingu. Chwilowo pogodziłem się z brakiem LTE czy nawet WCDMA, ale nawet transmisja danych w 3G jest problemem. Wszystko ustawione dokładnie tak samo jak w np Bello, dane komórkowe włączone, dane w roamingu włączone ale niestety transmisja danych i tak nie działa. Czy ktoś wie jak mogę te problemy rozwiązać ?
  14. Kaszel4

    [i9305] Brak 3g, tylko GSM

    Witam, stałem się posiadaczem S3 LTE. Telefon miał simlocka na sieć Orange, w komisie strasznie się męczyli z jego zdjęciem, ale wkońcu się udało. Teraz gdy włączam transmisję danych, przy zasięgu mam E, nie łapie mi 3G. W domu mam też startery z Playa LTE, które w ogóle nie łapią zasięgu. W ustawieniach mam tryb pracy sieci na Automatycznym trybie, a gdy przełączę na WCDMA to telefon całkowicie gubi zasięg. Wiecie co może być tego przyczyną? Na pewno nie jest to wina ROMu, bo wgrywałem już kilka i zawsze to samo. Aktualnie mam oficjalnego androida 4.3.
  15. Witam! Mam problem z wysyłaniem i odbieraniem mms w moim s5. Na początku było wszystko dobrze nawet po aktualizacji do lollipop, ale niecały tydzień temu postanowiłem pozbyc się brandingu T-mobile i od tego momentu mmsy przestały działać tak jak powinny. A mianowicie trzeba włączać transmisję danych przy wysyłaniu i odbieraniu mmsa, co nie występowało na brandingu od T-mobile. Żona ma też s5 w Orange i występuje ten sam problem co teraz w moim bez brandu. Tylko nie piszcie że do mmsów jest potrzebna transmisja danych itp. bo mało tego że poprzednio działały przy wyłączonej transmisji to przecież nie każdy w telefonie ma pakiety internetowe a mmsy wysyłać może. Próbowałem już wszelkich modyfikacji APN i też nic, pomijam tylko tą metodę z wyłączaniem całkiem transmisji danych żeby działały tylko mms bo to bez sensu ustawienie. Napisałem również maila do pomocy technicznej samsung ale czekam na razie na odpowiedź. W ostateczności wrócę do brandu T-mobile ale wolałbym zostać przy czystym XEO. Może ktoś wie jak to naprawić lub ma podobne problemy?
  16. mam taki problem: w telefonie (one plus one, CM11) mam karte sim na ktorej mam nielimitowany transfer danych po LTE mimo iż maszt LTE stoi 20 metrów od mojego okna co i rusz przerzuca mnie na HSDPA co powoduje zjadanie dodatkowego platnego transferu z konta nie znam sie na standardach i technologiach ale czytajać np takie wypowiedzi https://pl-pl.facebook.com/PlayMobileP4/posts/638664439535790 (to jest idealnie moj przypadek) rozumiem mniej wiecej skad bierze sie przelaczanie na HSDPA ale chcialbym maksymalnie to ograniczyć. wiec, czy istnieje mozliwosc ustawienia WYMUSZENIA polaczenia LTE dla danych w przypadku kiedy jest sie w zasięgu sieci LTE oraz używanie 3G TYLKO gdy zasiegu LTE W OGÓLE NIE MA? obecnie ustawilem laczność tylko po LTE (innej opcji w telefonie nie znalazłem) co oczywiscie blokuje mi polaczenia GSM wiec nie jest to rozwiazanie docelowe, szczegolnie ze poza miastem po trostu trace zupelnie zasieg jak to rozwiazac?
  17. marcin09

    brak ikony danych komórkowych

    Witam, mam problem. niedawno przedłużałem abonament i od czasu kiedy ten abonament wszedł jesli chce polaczyc sie z mobilnym internetem nie pojawia sie nawet ikona transmisji danych. kiedy przełoże karte do innego telefonu jest tak samo. konfigurowałem juz ustawienia APN ale dalej to samo. co moze byc tego przyczyna?
  18. Witam, mam problem z opłatami pobieranymi z konta. Dziś przy zablokowanym telefonie, wyłączonej transmisji danych oraz wyłączonym wifi, telefon połączył się z siecią i pobrał z konta 60 zł. Dzwoniłam do operatora ORANGE. I niestety nie uzyskałam informacji. Pieniędzy nie odzyskam, ale nie wiem jak to się stało. Transmisja na pewno jest wyłączona, ponieważ jeśli już, to korzystam z WIFI, a telefon połączył się o 5 rano- spałam. Czy może mi ktoś podpowiedzieć? Dodam, iż wersja androida to 4.2.2, telefon Samsung GT-I9060.
  19. Witam, planuję zbudować zdalnie sterowany pojazd, poprzez telefon z systemem Android wykorzystując Bluetooth. Oprócz zdalnego sterowania chciałbym aby ten pojazd wyposażony był w czujnik (np. prędkości) i żeby mógł przesłać zmierzoną informację na telefon. Planowana aplikacja napisana na Androida wyglądała by mniej więcej tak: - 4 przyciski odpowiadające za ruch (jazda w przód, w tył, w lewo i w prawo) - 2 przyciski "od pomiarów" (włącz / wyłącz) pomiar prędkości - okienko na którym wyświetlana by była przesłana wartość Chciałbym się zapytać czy program AppInventor wystarczyłby do napisania takiej aplikacji, czy też zmuszony byłbym uczyć się jakiegoś prawdziwego języka programowania (np. Javy albo C#)? Widziałem na Forbocie kurs jak zbudować właśnie taki zdalnie sterowany pojazd (wysyłanie danych), jednak nie widziałem informacji na temat odbierania danych przez Bluetooth i wyświetlania ich. Zależy mi na tym, aby ww. aplikacja była jak najprostsza do napisania (nigdy nie miałem do czynienia z programowaniem Android, a same zaprojektowanie płytki drukowanej, zaprogramowanie mikrokontrolera itp. zajmie mi z pewnością sporo czasu...). Dziękuję z góry za odpowiedzi i proszę o wyrozumiałość
  20. Witam. Mam telefon Samsung Galaxy S GT-I9000 od tygodnia , nie za bardzo umiem sie nim jeszcze obsługiwać. Ostatnio w 2 dni znikło mi z konta 45 zł , nie wchodziłem na internet jeśli już to przez Wi-Fi . Podejrzewam że znikły przez transmisje danych - jak ją wyłączyć ? na stronie głównej u góry jest literka E i 2 strzałki na niebieskim tle . Gdy podłączam telefon do komputera przez USB nie rozpoznaje urządzenie , ani program Samsung Kies, nie wejść do Marketu. Prosze o pomoc
  21. Witam Was. Od dłuższego czasu mam z tym problem. Na początek dodam, że posiadam smartfona z najnowszym androidem, SE LwW. Na czym polega problem? Już tłumaczę. Telefon często gubi zasięg, gdy używam transmisji danych. Kolejną sprawą jest to, że gdy załapie z powrotem zasięg to przechodzi w roaming i żeby działały funkcje internetowe muszę włączyć w ustawieniach przesyłanie danych w roamingu, a to pożera mi jeszcze raz tyle danych niż normalna transmisja danych. Ktoś miał podobne problemy? Będę wdzięczny za pomoc. Pozdrawiam
  22. Dzień dobry. Od 3 dni posiadam HTC Wildfire S. Mam pewien problem. W domu telefon normalnie bez żadnych problemów łączy się poprzez WiFi z internetem. Żeby móc korzystać z internetu poza domem wykupiłam w Orange pakiet 100mb jednak telefon nie łączy się w ogóle z internetem. Co mam zrobić, aby internet działał? Bardzo mi na tym zależy, a jestem w tym trochę zielona.
  23. Witam wszystkich Jakiś czas temu zakupiłem Samsunga Galaxy Ace S5830, włożyłem swoją karte SIM (w Play) pobrałem ustawienia konfiguracyjne i z 2 tygodnie wszystko było okey, był zasięg jak i internet aż do momentu kiedy zaczęły mnie denerwować aplikacje systemowe i chciałem je usunąć. Zrobiłem root'a swojemu telefonowi (uprawnienia administratora) i za pomocą aplikacji root explorer usunąłem z z systemu kilka aplikacji systemowych (muzodajnia etc..) i wprowadziłem ustawienia fabryczne. Od tego momentu po włożeniu karty SIM mam problemy albo z zasięgiem albo transmisją danych. W menu komunikacji mam włączone dane pakietowe jak i roaming danych. Teraz problem jest taki, że przy wyborze w menu komunikacji w "operatorzy sieci" sieci play nie łapie mi wgl zasięgu nigdzie nie moge zadzwonić (nawet przy przechodzeniu z offline do online) ale mam internet. Natomiast przy wyborze sieci/nadajnika Orange PL łapie mi zasięg i mam internet ale przy ikonce z zasięgiem pojawia się ikonka "R" i po jakichś 15-30min traci go kompletnie i muszę wejść w tryb offline i zaraz w online i mam zasięg z tą literką "R" z powrotem i za jakieś 15min znowu go tracę i musze wejść w try offline i tak w kółko.. Orientuje się może ktoś co sie mogło stać?
  24. koem

    Brak transmisji danych

    Czołgiem Rodacy. Mam mały problem. Mój SXS ma problem z transmisją danych (t-mobile), zasięg na full, ikonka np. 3g a transmisji nie uświadczysz. Oczywiście, nie jest tak przez cały czas, często działa bez najmniejszych problemów. Nie ma kłopotów z przełączaniem się między nadajnikami, czy między wi-fi a gsm. Problem jest irytujący bo kiedy akurat potrzebuje pilnie internetu (mapy, informacje czy tam inne) okazuje się, że mój telefon zdecydował, że jest mi on niepotrzebny. Pomaga reboot telefonu. Ktoś mi powiedział, że to wina karty SIM, wymieniłem, bez pozytywnych zmian. Mnie to wygląda na jakiś bubel softowy, skoro telefon pokazuje, że z zasięgami wszystko ok. Spotkał się ktoś z podobną przypadłością?
x