Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'użyciu' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 4 wyniki

  1. Witam serdecznie. Mam czasami problem z moim tel. amianowicie. Kupiłem go jakis czas temu. Po trzech miesiącach zakupiłem gogle vr. Wszystko na początku było ok. Po jakimś czasie tel. Mi się wyłączył i na nic nie reagował. Nie chciał się włączyć ani ładować. Na drugi dzień zaczęła świecić niebieska dioda. Ale dalej nic się nie działo. Wieczorem zaowarzylem że zgasła. Podłączyłem ładowarkę i zaczął się ładować. Po chwili się włączył i przez jakiś czas było znowu ok. Do puki nie podłączyłem znowu gogli. Sytuacja się powtórzyła. I znowu stało się to samo co wcześnie. Teraz powtarza się to co jakiś czas. Myślałem że to wina gogli ale jednak nie. Przedwczoraj znowu się wyłączył ale tym razem musiałem to kilka razy zresetować bo zawieszał się nawet jak to włączyłem. Jeśli macie pomysł co zrobić to będę wdzięczny. W tym momencie nie oddam to na gwarancji bo pracuje w Niemczech i rzadko bywam w Polsce. Pozdrawiam
  2. Witajcie mam następujący problem posiadam tablet KLIPAD SMART HP750 który występuje też pod modelem Laser MID-742, problem pojawił się po zastosowaniu się do instrukcji z użyciem Phoenix Card (firmware posiadam oryginalne i są one potwierdzone że działają poprawnie na tym tablecie) mianowicie posiadam biały pasek u dołu ekranu przez co rozdzielczość ekranu została pomniejszona. Proszę o sugestię co w takiej sytuacji można zrobić.
  3. Witam wszystkich;) mam nadzieje, że kac już przeszedł wszystkim i forum wróciło do normy;) Mam problem z telefonem, podczas próby przesłania filmu z telefonu na kompa wyskakuje mi błąd "żądane zasoby są w użyciu" No i tyle, niestety film nie da się ani skopiować ani "zrzucić" na pulpit, poradźcie co zrobić? Dodam, że telefon ma oryginalny, niedawno aktualizowany przez producenta soft, nic nie było kombinowane, rootowane itp:)
  4. Na moim LG x2 pojawił się problem Aplikacje nie działają przy użyciu WIFI a tylko przy użyciu 3G i HSDPA a aplikacje które maja problem z połączeniem to miedzy innymi Eurosport, Spb tv, TegraZone. Dlaczego się tak dzieje gdzie pogrzebać w ustawieniach ?
x