Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'unitek y-2165' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam, Zakupiłem stację dokującą ( chyba tak to powinienem nazwać ) Unitek Y-2165. Posiada ona wyjście HDMI ( mhl ) i USB ( otg ). Niestety po podłączeniu telefonu ( Samsung Galaxy S4 LTE ) pojawia się komunikat, że podłączono stację dokującą... i nic. Do USB mam wpięty pendrive, a HDMI do monitora. Nic się nie uruchamia. Nie jest to raczej wina systemu, gdyż wpierw testując na 5.0, zauważyłem że nie działa, więc zainstalowałem Android 7.1.1 JDCteam. Też nie działało. Więc uruchomiłem ODIN'a i wgrałem Android 4.4. Nadal nie działa. Dodatkowe informacje: - Gdy podłączyłem do dock'a Samsunga Galaxy Note 4, wszystko zadziałało koncertowo. - Nie jest to najprawdopodobniej wina USB, ponieważ po podpięciu pendrive'a przez zwykłą przejściówkę normalnie działa. - Podpięty telefon do dock'a ładuje się. - Do zasilania stacji dokującej używam oryginalnej ładowarki Samsunga Galaxy Note 4. - Czasami z niewiadomo jakich przyczyn nagle na chwilkę zadziała USB ( hdmi nigdy nie zdążyłem sprawdzić na czas ). PROSZĘ O POMOC!
x