Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'uruchamia' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 38 wyników

  1. Notatka od moderatora @Lysolus W tym temacie proszę pisać o problemach z niewłączającym się telefonem. Jeśli Twój telefon nie wstaje po wgraniu moda, romu, kernela itp. napisz w temacie z linka poniżej http://forum.android.com.pl/topic/314116-mój-telefon-nie-wstaje-po-wgraniu-rom-u-mod-u-kernela-itp-pisz-tutaj Telefon nie uruchamia się / reset nie pomaga co robić telefon jest nowy ma 6 dni nigdy nie upadł itd...
  2. Witam Mam nietypowy problem, o którym nic wcześniej nie mogłem znaleźć. Mianowicie telefon podczas normalnego użytkowania zrestartował się, po chwili się włączył i działał jakieś 5 minut po czym znowu restart itd. W tej chwili zacina się na animacji włączania za każdym razem, nawet nie dochodzi do napisu "samsung". Po przywróceniu ustawień fabrycznych brak poprawy, po factory resecie również, po wgraniu najnowszego systemu 4-plikowego również brak poprawy. Dodatkową informacją jest to, że przy wchodzeniu do recorvery pokazuje "installing system upgrade" po czym "no command". Przed reinstalacją systemu też to pokazywało tyle, że po polsku. Myślę że mogę wykluczyć usterkę sprzętową, ponieważ telefon działa i na zablokowanej animacji włączania mogę go spokojnie trzymać do czasu aż się rozładuje. Miał ktoś coś podobnego lub wie jak sobie z czymś takim poradzić? Bo myślę, że to nie jest jeszcze dla mnie czas na nowy telefon...
  3. Witam. Mam problem z Y560. Mianowicie wrzucilem mu roota (sprawdzony rootcheckerem) nastepnie przez apke twrp chcialem wgrac recovery. Po restarcie mam bialy wyswietlacz a poprzez usb telefon widnieje jako qualcomm hs-usb diagnostics 900e. Nie mam dostepu do pamieci, neimoge wejsc do recovery przyciski nei dzialaja (power + - ) nic nie daje edl, nie widzi go fastboot ani adb. ma ktos jakis pomysl ?? caly dzień juz siedze i sie chyba poddaje.
  4. witam mam taki problem że telefon uruchamia się tylko w trybie fastboot rescue mode, jak chce wejsc w recovery to odpala ale po ok. 2/3 sek. telefon sie restartuje i uruchamia raz udało się wejść i chciałem zainstalować z karty pamięci ale wyskakiwał błąd w trybie fastboot rescue mode telefon jest zablokowany czy jest jakiś sposób by wgrać na niego stock rom ? poprzez hisuite nie da się przywrócić systemu ponieważ telefon nie jest obsługiwany wg. programu za pomoc bardzo dziękuję
  5. Witam wgrałem dziś kernel.franco r38 Telefon chodził aż nagle podczas rozmowy wyskoczył błąd że proces androi.com(nie pamiętam do końca) przestał działać czy chcesz go zakończyć zrobiłem to po czym telefon się wyłączył i nie reaguje... po podłączeniu telefonu do komp komputer widzi usb (MTP) czy można go jakoś przywrócić do życia? Notatka od Moderatora: KuChar Pozwoliłem sobie na edycję tytułu. Będzie to zbiorowy temat traktujący domniemaną śmierć naszego urządzenia. W przyszłości może pojawić się więcej takich samych problemów. Na szczęście ciężko jest całkowicie uceglić naszego Nexa
  6. Witam, mam problem wgrałem sobie SuperSU za pomocą TWRP w celu zrobienia roota według poradnika. Wgrało się pomyślnie, zrobiłem tak jak na poradniku. Telefon miał się uruchomić ponownie już z rootem i miał się ładować z 5-10 minut. W moim przypadku po 1.5 godziny nadal miałem logo mi i telefon nie chciał się odpalić. Można jakoś cofnąć tą paczkę, którą wgrałem z TWRP i spróbować wgrać inną wersję, czy coś? Ten Poradnik | V
  7. Android jest systemem otwartym, co oznacza, że może być on dowolnie modyfikowany przez jego użytkowników oraz deweloperów. Jest to świetna sprawa, która właścicielowi smartfona dostarczyć może sporo zabawy, ale także dużo problemów – gdy okazuje się, że wgrany system nie działa poprawnie, to najlepszą metodą na ponowne przywrócenie telefonu do stanu używalności jest podmiana wszystkich […] Chainfire uruchamia swoją nową stronę – poznajcie Firmware.mobi! Przeczytaj cały artykuł
  8. Witam. Potrzebuję pomocy w sprawie notebooka bez nazwy http://allegro.pl/10-laptop-notebook-android-4-4-hdmi-4gb-t126-i6176319197.html#thumb/3 takie coś:) Kiedy chce go włączyć wyskakuje napis Jelly Bean Android 4.1 i ten ludzik zielony i nie ładuje się nic więcej. Trzeba chyba uruchomić w jakiś sposób cwm ale nie wiem w jaki na tym urządzeniu.. reset nic nie daje, trzymanie power też nic nie daje... Chce w jakiś sposób zrobić recovery i mam 2 opcje.. Musze podłączyć chyba tego notebooka do pc przez wejścia hdmi i usb żeby uruchomić go jako pamięć masową..zgadza się? druga opcja jest taka żeby utworzyć w jakiś sposób bootowalnego pendriva z tym recovery? czy to jest nie możliwe ? najepiej byłoby włączyć tu jakiś tryb awaryjny czy cokolwiek ale nie mam pojęcia jak.. znacie jakieś kombinacje klawiszy które mi pozwolą uruchomić mi tutaj cokolwiek?
  9. Witam, postanowiłem zainstalować na swoim LG L90 CyanogenMod. W pierwszej kolejności wykonałem root, następnie chciałem zainstalować TWRP. Podjąłem kilka prób, ale żadna nie działała. W końcu trafiłem na poradnik na yt. Postępowałem według zaleceń na filmie, w oknie instalacji na koniec była informacja, że wszystko przebiegło poprawnie. Niestety po instalacji ekran telefonu świecił w fioletowym kolorze i podawał informacje o crash'u. Wcześniej już tak się działo, ale po wyjęciu baterii telefon normalnie się uruchamiał. W tym momenci telfon w ogóle się nie uruchamia. Próbowałem już trzymania przycisku vol- i power, vol+ i power, vol-, home i power. Trzymałem po 30 sekund i to nic nie daje. Ekran nawet się nie chce zaświecić. Próbowałem też podłączyć telefon do komputera przez USB trzymając w trakcie wciśnięty przycisk Vol+, ale to też nie działa. Tzn. komputer wykrywa, że zostało podłączone użądzenie, ale telefon nie uruchamia się. Bardzo proszę o pomoc, spotkał się ktoś już z takim problemem? Oto link do poradnika, z którego korzystałem: www.youtube.com/watch?v=JWRMoTOdxS4
  10. Mam problem, z jakiegoś powodu mój tablet odmówił współpracy, najpierw zaczął się coraz częściej "wieszać" ale to tak totalnie, że na nic nie reagował po paru minutach (mimo że przed zwiechą wszystko działało czyli to nie dotyk ani guziki). No a teraz to w ogóle przestał ładować system, czyli tak jakby miał tę zwiechę jeszcze przed systemem (coś w rodzaju bootloopa). Problem polega na tym, że nawet do recovery sie nie da wejść ( ͡° ʖ̯ ͡°) Gdyby nie to to pewnie problem bym już rozwiązał. Tablet to Prestigio Multipad 4 Diamond 7.85 3G (PMP7079D3G_QUAD) na chipsecie MediaTek MT8389. Próbowałem mu wgrać nowe, a potem jeszcze raz stockowe recovery SP flash toolem (wszystko poszło gładko, bo urządzenie wciąż można włączyć do fastboota na przykład, poprzez takie menu wyboru. No i właśnie jak się wybierze w tym menu recovery to nie się nawet do recovery nie włącza). Jakbym był w stanie pozyskać pełny ROM tego urządzenia, zgodny z formatem który SP flash tool używa, to pewnie udałoby mi się go przywrócić do życia... Pół internetu przekopałem i jak zwykle jestm pierwszym, który ma taki problem. Już nie wiem co z tym zrobić :c
  11. Witam, posiadam od jakiegoś czasu firmowego Huawei G300. Niestety kilka dni temu wyładował się do zera leżąc w aucie. Po podpięciu do ładowarki jest zupełna cisza. Dioda się nie świeci, a telefon nie ukazuje żadnych śladów życia. Ładowałem go przez conajmniej 12 godzin nonstop, a telefon dalej jest martwy :/ Po podpięciu do komputera jest klasyczny dźwięk podpięcia nowego urządzenia i woła o sterowniki (nie podpinałem go nigdy wcześniej pod PC). Telefon nie miał być nigdy modowany toteż ma wyłączony tryb debugowania. Jest jakaś opcja uratowania go? Co się mogło stać? Wyczytałem gdzieś, że padają w tym modelu kości ram. Jest to prawdziwa informacja? Pozdrawiam.
  12. Woczraj przed spaniem miałem około 13% baterii. Ustawiłem budzik i poszedłem spać. Dzisiaj rano budzę się a telefon jest wyłączony. Myślałem, że jest roładowana bateria. Jak spróbowałem go włączyć to zaświeciła się niebieska dioda. POdładowałęm go przez USB ale dalej nie chce ruszyć. Nie mogę wejść do fastboot ani do recovery . W momencie jak chce go włączyć zaświeca się niebieska dioda i nic poza nią nie działa. żeby ją wyłączyć msuze wyciągnąć baterię. POMOCY! ---------- Post dołączono o 12:40 ---------- Poprzedni post napisano o 10:06 ---------- Proponuję zostawić ten temat jako pomoc, bo wcześniej nie znalazłem ani na na tym forum ani na XDA podobnego przypadku. Temat jest o tyle ważny, że większość tematów w internecie mówi "BLUE LED = BRICK". Już sam chciałem wysyłać telefon do szczecina i płacić za "odceglenie". Podobny problem "BLUE LED": Sposób z odpięciem trackballa: http://forum.xda-developers.com/showthread.php?t=649689 UPDATE: Niestety rozwiązanie z ładowarką okazało się tylko przypadkowo skuteczne ... już tłumaczę: podejrzewam, że przyczyną jest uszkodzony trackball. Wyczytałem ze jest coś takiego jak trackball boot (czerwona słuchawka +trackball). I wtedy dioda świeci na niebiesko. Skojarzyłem, że dzień wcześniej ktoś skropił mój telefon jakąś cieczą właśnie w miejscu trackballa wytarłem go i poruszałem trackballem i działał dalej. Być może telefon wchodzi w tzw. trackball boot ponieważ ciecz w środku powoduje zwarcie i system odczytuje to jako wciśnięcie trackballa. W systemie trackball normalnie działa i reaguje na nacisk. Teraz żeby uruchomić system robię: wyciągam baterię wkładam baterię ruszam trackballem na boki i klikam włączam czerwoną słuchawką jeżeli pojawi logo operatora tylko niebieska dioda wracam do pkt 1. Czy wiecie coś o tym "trackball boot" i do czego on służy?
  13. Hehe rozwiazalem problem wgralem nowy ROM starszą wersje i pomogło juz działa
  14. Witam mam problem z Telefonem Samsung Galaxy Y S5360, uruchomiłem telefon system wykrył aktualizację która ważyła około 2mb, potwierdziłem chęć zrobienia aktualizacji, po czym telefon uruchomił się ponownie, wyskoczył pasek z postępem aktualizacji, następnie telefon uruchomił się ponownie i już się nie włączył wyskaluje jedynie logo Samsung Galaxy Y S5360, i tak w nieskończoność się wyświetla. Podkreślam że telefon jest z seri Helo Kity. Wszedłem w tak zwanego "ROTA" i przywróciłem do ustawień fabrycznych jednak to i tak nic nie zmieniło czy ktoś z was jest mi w stanie pomóc. Bardzo proszę jeśli ktoś ma odpowiednie rozwiązanie + rom Hello Kity (w razie hardcorowych rozwiązań ) to bardzo proszę o linki do ewentualnych plików i jakąś instrukcję. Pozdrawiam
  15. astronms

    Magic nie uruchamia się

    Niedawno kupiłem Magica. Telefon uruchamia się i wyświetla komunikat jak na zdjęciu poniżej i dalej nie uruchamia się. Dodam że nie można wejść w bootloadera ani w recovery. Czy można go przywrócić do życia?
  16. dzichad1

    nie uruchamia sie

    chyba cos spartolilem zrobilem roota ustawilem ,ze kara microSD zrobila sie wewnetrzna karte ale pozniej byl format karty i teraz nic......nie chce sie wogole wlaczyc zero reakcji nawet po podlaczeniu do usb jakis pomysl ??
  17. Witam. Tak ja w temacie. Chinski tablet via8650 nie uruchamia się. Po wciśnięciu klawisza uruchamiającego urządzenie wszystko jest ok. Pojawia się ludzik androida i cały czas się obraca nie uruchamiając się dalej. Mam oryginalny android 1.6 - nic w nim niegrzebałem. Tablet normalnie działał, wyłączyłem go, a gdy za chwilę chciałem włączyć to pojawił się ten problem. Bardzo proszę o pomoc.
  18. Od wczoraj krok po kroku przygotowuję się do wgrania nowego modyfikowanego ROMu. Operacje takie jak debranding, root, s-off, wgranie najnowszego radia, partycjonowanie karty są już za mną. Nadszedł czas na hboot CM7 potrzebny do romu InsertCoin. Wg poradnika "Operacje fastboot" wgrałem .iso, potem komenda fastboot reboot. Zrobiłem pełny wipe przez recovery. Niestety system stanął na ekranie startowym. Na AlphaRev znalazłem informacje o komendach 'fastboot reboot-bootloader' i 'fastboot erase cache'. Przeprowadziłem więc operację ponownie - tym razem wszystkie operacje wraz z wipe przez fastboot. Niestety - efekt ten sam. Po pewnym czasie wymyśliłem, że być może stockowy rom nie obsługuje tablicy CM7 i spróbowałem wgrać rom z karty sd, co także się nie udało. Nie zrobiłem nandroid backup. Tryb fastboot i recovery działają. Proszę o podpowiedzi jak go odratować.
  19. mesje.szope

    Bootloader się nie uruchamia.

    Witam Mam do was pytanie. Jak wgrać soft mając tylko tryb "Emergency Dload mode (ARM9 mode)" - odin staje na setup connection lub wyskakuje błąd że nie może otworzyć portu usb, odin widzi telefon. Telefon nie wstaje, nie można wejść w download mode (W+Power button), w sumie jedyny tryb jaki działa to właśnie emergency ( E+Power button). Ewentualnie czy ma ktoś jakiś pomysł by naprawić ten telefon? Zrobienie końcówki usb ( pin 4 i 5 spinamy rezystorem 301 ohm +/- 1%) nie dzieła. <- zrobiłem w nadziei że stanie się tak w samsung ace
  20. Witam, Mam telefon drugi dzień i wczoraj wieczorem (wcześniej było ok) przestała działać aplikacja Wiadomości i pogoda. Tzn. po uruchomieniu pasek 'Czekaj', który wcześniej zapełniał się w 2 sekundy i po tym ukazywały się właściwe wiadomości, nie zapełnia się w ogóle i co za tym idzie, wiadomości również się nie pojawiają. Wyłączyłem i włączyłem ponownie telefon, nic nie dało. Proszę o pomoc.
  21. Witam zrobiłem wszystko co mogłem i dalej mój HD2 nie chce się uruchomić ;/ Tutaj daję zdjęcia jak wygląda proces instalacji - Galeria zdjęć aukcji Allegro - Galerie Allegro.pl Wgrałem wszystko z instrukcji zamieszczonej na forum i potem szukałem romów wrzuciłem 3 na kartę ale żaden nie chce mi działać zawiesza się na logo HTC i koniec, wcześniej miałem WP7, ale nie działało wifi i nie mogłem włożyć żadnej karty sim bo pokazywało błąd Sim, teraz po przejściu na andka zawiesza się Zależy mi na tym aby android był stabliny wszystko w nim działało odpalał się automatycznie i tyle nic więcej nie che. Myślałem o tym romie - [10.MAR.11][CWM] RAFDROID HD 4.0.2|Fastest Full DesHD|DATA2EXT|[Rafpigna 1.8 OC] - xda-developers albo je się go instlować w takiej sytuacji. Proszę o pomoc mega karów ogarniętych może ktoś coś potrafi poradzić bo ja nie ogarniam tego ;)
  22. Hej, mam problem z uruchomieniem radia, sprawa wygląda następująco. Odpalam radia, wyskakuje napis Włączanie FM ładuje się zielony pasek, dochodzi prawie do końca na chwilę się zatrzymuje... po 3-4 sekundach radia się wyłącza całkowicie. Słuchawki oczywiście mam podpięte. Czy ktoś z Was spotkał się z taką sytuacją?
  23. Witam! Otóż chciałem wgrać fastbota tym sposobem wgrywani niby się udało na końcu wyświetliło się FINISHED ale telefon nie zrestartował się ponownie. Uruchamia się logo LG i cały czas ekran staje na ANDROID.
  24. Witam. Coś mnie podkusiło do aktualizacji przez Odina. No i mam za swoje :/ Opiszę wszystko po kolei: Pobrałem soft I5800XWJPF, wgrałem wszystko tak, jak opisane w tutorialach na forum. Telefon się uruchomił, wszystko śmiga, instaluję sobie aplikacje. Nagle dostał zwiechy. Nic nie działało, więc po pewnym czasie (ok 5 minut) wyjąłem baterię i uruchamiam na nowo. Od tej pory uruchamianie zatrzymywało się na napisie "GT-i5800". No więc podłączam fona i próbuję wgrać soft od nowa. Wgrywanie zatrzymało się na "Delete files, please wait". I dalej nie chce się ruszyć za nic... Czekam, dopóki Odin nie wyświetli komunikatu PASS (jakieś 6-8 minut na liczniku), ale na telefonie nic się nie zmienia... Próbowałem też z I5800XXJPN i bez zmian. Zanim telefon się zwiesił, zdążyłem wyłączyć w ustawieniach debugowanie USB (bo mi już było niepotrzebne), później z oczywistych względów nie miałem już możliwości go łączyć. Czy to może być przyczyna problemów przy wgrywaniu romu?
  25. avigard

    Telefon sam się uruchamia

    Witam, mam duży problem z telefonem. Telefon po włożeniu baterii odpala się od razu bez wciśnięcia przycisku ON. Nie pomogło przywrócenie ustawień fabrycznych. Gdy telefon jest włączony przycisk on/off wariuje, włącza się i przygasza. Dodam, że nic nie było grzebane w telefonie. Jakieś pomysły na rozwiązanie problemu? Z góry dziękuję za odpowiedź.