Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'uruchomieniem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 18 wyników

  1. Witam. po aktualizacji do nowszej wersji androida nic nie działa, Telefon uruchamia się na ok 10 s. po czym sam się restartuje i tak cały czas. Jedynie gdzie mogę wejść to (power +down) itp. - recovery nie dziła, a po wejściu do fastboot i uruchamiając RUU_Bravo_HTC_WWE_1.21.405.2_Radio_32.36.00.28U_4.06.00.02_2_release_126984_signed aby przywrócić oryginalny rom występuje błąd aplikacji bootloadera (oczywiście komunikat z kompa) wersja obecnego rom-u 2.29.405.2. Macie jakiś pomysł?
  2. Hej, mam problem z uruchomieniem radia, sprawa wygląda następująco. Odpalam radia, wyskakuje napis Włączanie FM ładuje się zielony pasek, dochodzi prawie do końca na chwilę się zatrzymuje... po 3-4 sekundach radia się wyłącza całkowicie. Słuchawki oczywiście mam podpięte. Czy ktoś z Was spotkał się z taką sytuacją?
  3. sebklo2

    problem z uruchomieniem G1

    Mam naprawdę poważny wg mnie problem. Co prawda mogę się mylić bo jestem zielony w tych sprawach ale mam nadzieję, że Wy mi pomożecie. Sytuacja wygląda następująco: Uruchamiam telefon, pokazuję się "Era G1" a potem nagle 'trójkącik' (teraz mogę wcisnąć alt + l i jestem w podstawowym recovery) i nie mogę nic więcej zrobić. Próbowałem dawać na SD romy pod nazwą 'update.zip' (i próbować oczywiście sdscard:update.zip) jednakże nie przeszedł nawet ściągnięty z tego forum rom z Ery. Nie mogę się połączyć z komputerem, ponieważ jak mi wiadomo do tego jest potrzebny odpalony systemik. Także udzielę wszelkich informacji, dostosuję się do każdych porad, tylko niech mi ktoś cokolwiek pomoże w tej sprawia. Dodam z tamtego postu: Nie wiem dlaczego nie uruchamia mi się bootloader. Może ktoś wie o co w tym chodzi...?
  4. Kubus69

    Problem z uruchomieniem P500

    Witam, mam problem z LG P500. Wgrany jest Android 2.2, ROOT, JIT, a także Void i właśnie pojawił się problem - nie mogę uruchomić telefonu. Naładowany jest na maxa (podłączony kabel od ładowania przy wyłączonym telefonie), jednak przy wciskaniu przycisku "POWER", na telefonie pokazuje się tylko znaczek LG, potem kolorowy znaczek LG, a następnie nic więcej się nie dzieje (tzn - w kółko to samo). Telefon na gwarancji, jednak wiem, że z ROOTem nie przymują. Czy muszę od nowa instalować voida? (jeśli tak - da się to zrobić bez włączania telefonu...?) Muszę od nowa instalować Andka 2.2? Bardzo proszę o szybką pomoc. Pozdrawiam serdecznie, Kuba
  5. Mam pewien problem z aplikacją Office Suite, mianowicie chodzi mi o ta wersję, którą daje SE. Nie ściągałem jej z marketu. Przy pierwszym uruchomieniu trzeba było wykonać aktualizację więc chciałem ją zrobić, ale mniej więcej po 30% zadzwonił tel i coś się zepsuło. Teraz jak chcę uruchomić pisze tak samo jak na początku, że muszę zrobić aktualizację. Jak klikam aktualizuj to wyskakuje błąd instalacji, ale nawet nic się nie pobiera. Mam pytanie czy mogę coś z tym zrobić? Mam jeszcze drugie pytanie czy SE daje pełną wersję czy może tylko jakiś trial? Bo nie wiem czy się tym problemem przejmować.
  6. Witam, po wpisaniu pinu pojawia się komunikat: Przepraszamy! Aplikacja Ekran główny (proces com.sonyericsson.homescreen) została niespodziewanie zatrzymana. Spróbuj ponwnie. Klikam poniżej WYMUŚ ZAMKNIĘCIE jednak ponownie komunikat wyskakuje. Po ponownym uruchomieniu nie ma różnicy. Może ktoś jakoś pomóc? ...niestety telefon jest bezużyteczny teraz
  7. Witam Dzisiaj zakupiłem Galaxy S i mam pewien problem mianowicie po włączeniu i wpisaniu pinu wyskakuje komunikat "Wprowadź kod PIN, aby odblokować" pin z karty sim nie działa wszystkie proste opcje wykluczyłem (0000, 1234 itp. itd.). Z góry dziękuje za pomoc;/;/;/ jbc Pisać tutaj lub na gg 11862251
  8. Witam, mam 2 problemy: 1. Próbuje uruchomić Hello Worlda opisanego tutaj (Hello, World | Android Developers). Robię wszystko jak w opisie, ale emulator mi nie startuje. Wyczytałem w innym wątku, że pierwsze uruchomienie może trwać nawet kilka minut. U mnie po pół godziny wciąż jest tylko czarny ekran z napisem ANDROID_ Uploaded with ImageShack.us w konsoli w Eclipsie mam następujące komunikaty: [2011-04-06 22:32:51 - HelloAndroid] ------------------------------ [2011-04-06 22:32:51 - HelloAndroid] Android Launch! [2011-04-06 22:32:51 - HelloAndroid] adb is running normally. [2011-04-06 22:32:51 - HelloAndroid] Performing com.example.helloandroid.HelloAndroid activity launch [2011-04-06 22:32:51 - HelloAndroid] Automatic Target Mode: launching new emulator with compatible AVD 'ANT' [2011-04-06 22:32:51 - HelloAndroid] Launching a new emulator with Virtual Device 'ANT' [2011-04-06 22:32:52 - HelloAndroid] New emulator found: emulator-5554 [2011-04-06 22:32:52 - HelloAndroid] Waiting for HOME ('android.process.acore') to be launched... Co jest nie tak? 2. Próbuję podpisać aplikację, żeby wypróbować ją na telefonie. W tym celu eksportuje projekt i postępuje zgodnie z tutorialami, których pełno na youtube. Kiedy na końcu klikam "finish", wyskakuje mi błąd: "keytool error: java.io.FileNotFoundException: /lokalizacka klucza/ (Acces is denied). Co może być tego przyczyną? Przy eksporcie zaznaczam opcje utworzenia nowego klucza
  9. Witam, problem jak w temacie, moja motka nie chce się załączyć.. zrotowałem telefon bo chciałem przenieść aplikacje za pomocą Link2sd, wtedy Link2sd poprosiła o reset fona..fon się zresetował i nie chce się teraz wlączyć.. ciągle jest biały ekran z logiem Motoroli proszę o pomoc co mam zrobić??
  10. Problem występuje od czasu zainstalowania ADW Launchera. Pomoże mi ktoś , co zrobić aby wszystko się ładnie odpalało?
  11. Witam, wczoraj wgrałem androida SuperRAM Froyo v1.5 by Darkstone , sprawdziłem radio i rom czy będą pasowały ponieważ telefon ma tydzień i nie chcę zmieniać w nim tego żeby nie tracić gwarancji jak mi padnie. Problem polega na tym że gdy wychodzę z androida (czas pierwszej instalacji 2minuty ) i jestem znowu w WM to gdy kolejny raz chcę uruchomić androida to nie mogę, uruchamia mi się normalnie WM. Szukałem przyczyn czemu tak się dzieje, trochę znalazłem ale żadna nie miała wpływu na ponowne uruchomienie, dotyczyło to pierwszego uruchomienia, a u mnie ponownym uruchomieniu androida ładuje się on ale dalej nie uruchamia się. 1 Ma na to wpływ że to jest oryginalna karta pamięci z zestawu 2 gb? 2 Czy ten problem będzie istniał w przypadku gdy będę miał 2 systemy android ? 3 Nie wiem czy dobrze rozumiem ale jeśli przy nazwie androida pisze rom to jest on instalowany na urządzeniu a jeśli pisze ram to na karcie pamięci? 4 Jaka wersja androida na kartę pamięci jest aktualnie najlepszą z dostępnych Radio 2.15.50.14 ROM 3.14.479.2 Dodam na koniec że trochę siedzę na różnych forach i może źle szukałem ale nie znalazłem odpowiedzi jaki android jest obecnie dobry na hd2 przy instalacji na karcie pamięci, chociaż w kilku wątkach pojawiły się takie pytania.
  12. witam! problem polega na tym, iż nie mogę dostać się do wgranego Recovery clockwork'a przy wyłączonym telefonie wciskam Przytrzymuje Home + power i zamiast włączyć się recovery uruchamia mi się normalnie telefon lub w trybie Safe Mode. Nie wiem w czym tkwi problem. ROM jest nieodpowiedni? mogę powiedzieć ze tryb Fastboot inaczej się włącza niż to podawała instrukcja. U mnie tryb fastboot pokazuje na ekranie jako biały napis Fastboot mode i włącza się go innym skrótem. (bodajże vol up+power) nie pamietam. wgrałem tego ROMA z fastbootem --> Яндекс.Народ przy pomocy KDZ. Następnie przy pomocy paczki MicroAndroidPack - wgrałem recovery clock work 2.5.1.8 i do tego momentu bylo ok, bo nie mogę go już włączyć :/
  13. Witam serdecznie, Mam problem z uruchomieniem HTC Magica. Zupełnie na nic nie reaguje - próbowałem kombinacji twardego resetu (home + power) i home+back+ krótko w trakcie power i nic. Żadnej niebieskiej diody ani żadnej innej. Ogólnie przeczytałem, że to może być problem z rozładowaną baterią - naładowałem ją w innym HTC i wiem, że działa. Jakieś rozwiązanie problemu czy tylko serwis? Z góry dzięki za pomoc, M.
  14. Wujass

    Problem z uruchomieniem aplikacji

    Witam potrzebuje pomocy w odpaleniu aplikacji na emulatorze androida sdk jak to zrobić na windows 7 ktoś wie ? Posiadam sdk android na win 7 , eclipsa z wtyczkami androida , jdk tez jest
  15. Witam! Zrootowałem swoje G1 metodą „[G1 ROM] G1 - one click root+dnagerSPL+ROM CM6RC3 (android 2.2)+google addon - krok po kroku” (http://forum.android.com.pl/f88/g1-one-click-root-dnagerspl-rom-cm6rc3-android-2-2-google-addon-krok-po-kroku-23512/). Wszystko poszło szybko i gładko, rom się uruchomił i działało prawie wszystko. Niestety miałem na nim problem z baterią – trzymała przez 3-4 godziny zabawy lub 8 „czuwania” (na oryginalnym oprogramowaniu z ERY miałem 8-10 godzin zabawy lub nawet 24 godziny „czuwania”). Dodatkowo nie działała synchronizacja kontaktów z gmail (reszta o dziwo działała). Myślałem że to problem związany z wersją RC3 dlatego postanowiłem wgrać już wersję stabilną 6.0.0 (przy okazji podzieliłem kartę na partycję swap, EXT i FAT). I znowu rom ładnie się zainstalował i uruchomił, ale niestety bateria nadal bardzo krótko trzymała i dodatkowo: po reboocie telefon wisi na logo ERY! Na szczęście można wejść do recorvery i tak też zrobiłem żeby przywrócić starą wersję (albo jakąkolwiek inną). Cokolwiek jednak bym nie zainstalował (obecnie mam eClair by Laszlo – chodzi bardzo szybko, wszystko działa) działa tylko do pierwszego reboot’a i wisi… Ktoś może spotkał się z takim zachowaniem telefonu? I najważnejsze – czy jest na to jakaś rada? PS Co do baterii: właśnie sprawdziłem w „Informacje o telefonie -> Użycie baterii” mam: 1. 41% Komórka w trybie gotowości 2. 36% Telefon nieaktywny 3. 8% wyświetlacz … I po jakiś 4 godzinach 10 procent baterii
  16. (jak w temacie) Wywala mi błąd :confused Could not find Statek_Kosmiczny.apk! Gdzie są pliki .apk? Skąd wziąć? PS: Jeszcze jedno. W "Warnings" pisze coś takiego: Description Resource Path Location Type No required execution environment has been set MANIFEST.MF /org.eclipse.ui.examples.multipageeditor/META-INF line 1 Plug-in Problem Description Resource Path Location Type The 'Eclipse-LazyStart' header is deprecated, use 'Bundle-ActivationPolicy' MANIFEST.MF /org.eclipse.ui.examples.multipageeditor/META-INF line 19 Plug-in Problem O co chodzi?
  17. Witam, mam problem mam zrootowany g1 wgralem system chromatic 2.1 bylo ok, potem sie przezucilem na 3.7, 1 dzien tez bylo ok potem jak wylaczylem telefon nie moglem go wlaczyc. Tzn. wlaczal sie logo g1 uruchamial sie wyswietlaly sie te info o telefonie i systemie (tak jest w chromaticu) i sie restartowal. W recovery moge wejdz, telefon sie uruchamia dopiero jak zrobie full wipe, ale gdy znowu wylacze to jest to samo. Wielokrotnie prubowalem wgrywac rom od nowa, prosze o pomoc bardzo chcial bym tego chromatica (najlepszy rom na 2.1:)), czy da sie cos z tym zrobic?
  18. buczeq_0

    Problem z uruchomieniem

    Witam, z powodu braku miejsca na aplikacje postanowiłem zresetowac mojego hero. Oczywiście najpierw zrobiłem backup aplikacji i ustawień programem MyBackupPro. Po wipe, przywróciłem wszystkie dane, a program zalecał zrestartowac telefon. Tak też zrobiłem, lecz przy próbie uruchomienia system wiesza się, pokazując napis startowy HTC. Czekałem pół godziny i nic. Gdy dotkne palcem ekran, telefon wibruje jak podczas pisania. Próbowałem jeszcze raz zresetowac telefon uruchamiając go sztrzałka i power jednak efekt jest ten sam. Telefon nie jest rootowany. Co robic???????? Po problemie. Zrobiłem wipe przez Home + Power i poszło. temat do zamknięcia.
x