Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'ustawienia fabryczne telefonu' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam, Mam dość nietypową sytuację. Otóż dostałem do naprawy telefon, który został przywrócony do ustawień fabrycznych i w tym miejscu jest zablokowany. Problem polega na tym, że Android prosi o zalogowanie na poprzednio przypisane konto Google, a to konto zostało całkowicie usunięte. Nie ma możliwości przywrócenia, nie da się założyć nowego na te same dane. Przeinstalowywałem system, ale to też nie pomaga. Czy jest jakieś konwencjonalne rozwiązanie takiego problemu? Pozdrawiam, Andrzej
  2. Witajcie! Ostatnio chcąc wyczyścić telefon przywróciłem go do ustawień fabrycznych. Po tym zabiegu LG Prada 3.0 (P940) przestała działać, telefon kompletnie nie reaguje na przycisk włączenia. Rom stockowy, botloader nie ruszany, bez dodatkowego oprogramowania sieci komórkowej,prawie jak wyjęty z pudełka.Próbowałem włączyć trybu S/W jednak jedyne co się wyświetla na komputerze to ,,Nie rozpoznano urządzenia USB" - pojawia się i znika co kilka sekund a sam telefon również nie reaguje Po pewnym czasie zaprzestaje ,,prób". Mam Windows 10. Próbowałem również używać FlashToola, OMAPa czy ADB ale nie wykrywa telefonu. Telefon nie ma gwarancji. Mam drugą Pradę, na której kilka tygodni wcześniej zmieniałem system w tym zmiana na custom karnel i ogólne ,,zabawy" z CMW, czy instalacją Cyanogenmoda (btw. działałem pewien czas na 4.3 i podobało mi się). Później wróciłem na stock rom i tak jest do dziś. Wszystkie operacje przeprowadzane na tym samym komputerze z tym samym Windowsem, więc odpada nie zainstalowanie sterowników i ogólna początkowa konfiguracja. Podsumowując: Kiedyś zmieniałem cały system w drugiej (innej) Pradzie Teraz komputer nie widzi LG P940 która nosi oznaki bricka ,,pełnego". Jest jakiś ratunek ? Znalazłem temat o ,,unbricku" tzn o małym urządzeniu imitującym JIG. Urządzenie składa się z wtyczki micro USB i dolutowanego do niej między piny 4 i 5 rezystora 301K. Jednak to jest przeznaczone dla Samsungów, nie wiem czy dla LG też. Dalej znalazłem też Box'y do LG dla naprawy. Tyle,że z tego co zrozumiałem trzeba kupić ten Box i dopiero można przywracać do życia telefon (co dyskwalifikują tą metodę względem opłacalności): https://forum.gsmhosting.com/vbb/f799/octoplus-box-lg-v1-0-8-added-dead-boot-repair-usb-some-phones-1646311/ Można go jakoś odratować, czy zostaje tylko serwis i wymiana płyty głównej ? Pozdrawiam
x