Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'ustawieniu' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 6 wyników

  1. Witam, zawsze miałem ustawione odblokowywanie ekranu na symbol, po 5 nieudanych próbach była zawsze możliwość odblokowania telefonu przez konto g-mail. Właśnie przed chwila bawiąc się, ustawiłem hasło do odblokowania, wszystko przebiegło normalnie dwa razy podałem hasło i zatwierdziłem. Potem zablokowałem telefon i spróbowałem ponownie wpisać hasło, na które telefon nie reaguje, nawet po 10 nieudanych próbach nie ma możliwości odblokowania przez maila. Do hard reseta również potrzebne jest owe hasło. Mam androida 2.3.4. Pomocy!
  2. Witam! Chodzi o bezplatne kanaly odbierane za pomoca satelity astra na OPTICUM 7100CI. Sasiedzi maja taki i poprosili mnie zebym poszukal im tv trwam:p cos tam namieszalem do tego stopnia ze zrobilem factory reset i juz wogole telewizji nie maja. Probuje poprzez instalacja z menu potem skanuje satelite Astra 1E sygnal jest 70% daje skanuj lecz nic nie znajduje;( jestem zielony bo zepsulem im calkiem tv a nie wiem jak wrocic chocby do wczesniejszego stanu. Help
  3. Witam, w celu oszczędności baterii chciałem przestawić sieć z 3g na 2g. Po uczynieniu tego telefon w ogóle nie loguje się do sieci, powrót do 3g rozwiązuj problem. Ktoś ma jakiś sposób, żeby przestawić telefon na 2g w plusie tak aby działał? Pozdrawiam
  4. Witam. Od czasu ustawienia w HTC Wildfire przycisków odbioru połączenia (zamiast przesuwania palcem po ekranie), zaraz po odebraniu połączenia muszę odczekać ok 2-3 sekundy ponieważ mój telefon najzwyczajniej wibruje - muczy niczym krowa, a rozmówca nic nie słyszy, ja również. Jak to zmienić? Nie chcę eliminować całkowicie wibracji telefonu. Chcę zlikwidować jedynie wibrację, która pojawia się już w trakcie trwającego połączenia. (jeśli to możliwe proszę o odpowiedź w wersji dla laika). Informacja o odebraniu połączenia niby fajna rzecz, jednak zdarzyło mi się już, że ludzie po prostu się rezygnują z połączenia gdy przez jakieś 3 sekundy słyszą dziwne "muczenie" w telefonie. //KD: Masz HTC Wildfire a piszesz w dziale i temacie dla HTC Magic? :facepalm1: Przenoszę.
  5. Witam, posiadam konto e-mail IMAP. Na iPhone super się synchronizowało z Outllokiem, a w HTC Desire Z mam tylko foldery "Odebrane", "Ulubione", "Konwersacja", "Nie przezytane", "Z załącznikiem" .. jak chcę "zmienić folder" na "Wysłane" to podmienia mi zawsze Odebrane! Jak to zrobić żebym miał "Odebrane", "Wysłane", "Usunięte " .... i jak dodać takie konto do "Autosynchronizacji"? Z góry dzięki za pomoc !
  6. nerkin

    Pomoc w ustawieniu routera

    Prośba do wszystkich speców. Pomożecie mi ustawić router? Sprawa wygląda następująco - miałem dłuższą przerwę w grze w cod4. Wszystko śmigało aż miło, nie było żadnych problemów. Ostatnimi czasy chciałem wrócić do tego miodnego Multiplaya, ale coś pochrzaniło mi się w routerze (wg Pana z obsługi technicznej dystrybutora) i nijak nie mogę się połączyć do żadnego serwera, mimo, że mam oryginał. Dostałem od ww. Pana następujące rady: Jezeli Posiada pan router prosze sie upewnic ze porty niezbedne do rozgrywki sieciowej i komunikacja Punk Bustera sa odblokowane i przekierowane na panski komputer. (TCP/UDP we/wy 28960, UDP Port 27666, zakres portow UDP 24300-24399) Wszystko ładnie i pięknie, ale ja nie mam zielonego pojęcia jak zrobić cokolwiek z powyższych podpunktów. Jestem na stronie konfiguracyjnej swojego routera, ale tu wszystko wygląda podobnie i po prostu nie wiem jak się do tego zabrać. Dodam, że mam router thomsona, który otrzymałem od UPC (który jest moim dostawca internetu). Jeśli komuś to pomoże, to okno konfiguracyjne jest w czerwono białych barwach i w lewym górnym rogu widnieje napis: "Thomson, images & beyond". Tak, wiem - może to brzmieć naprawdę amatorsko, ale ja NIGDY nie bawiłem się w żadna konfiguracje żadnego routera. Bardzo proszę o pomoc bardziej doświadczonych internautów. P.S Problem NA PEWNO tkwi w routerze. Z cała pewnością mogę wykluczyć kwestię oprogramowania, sterowników, konfiguracji sprzętowej, ustawień samej gry itp. O ile w kwestii konfiguracji routera jestem zielony, o tyle na reszcie jako tako się znam.
x