Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'uszkodzony soft' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam.Wszystkich na forum.Mam problem z moją xperia Z c6603, pod wgraniu roma cm14.1 [7.1.1] , wszystko normalnie chodziło az do momentu zalogowania sie do konta google, gdzie wyskoczył błąd ' zakończenie procesu' czy cos takiego. Zrobiłem jeszcze raz full wipe itd, chciałem na nowo wgrac roma wyskoczył błąd 'E; failed to ma file', " error exit from the fuse process 0" , przy innych romach to samo. Ktoś wie jak rozwiązać problem? Z góry dzięki za pomoc.
  2. Mati6603

    Xperia Z nie włącza się

    Witam...Wszystkich na forum.Mam problem z moją xperia Z c6603,a mianowicie,kupiłem telefon z drugiej ręki jako uszkodzony,własciciel twierdził,że jest uszkodzony system,a,że cena była przystępna to kupiłem "zetkę'',lecz mam problem,ponieważ niewiem jak wgrać rom na telefon,który sie nie uruchamia,gdy próbuje go włączyć to 3razy miga czerwona dioda,wczoraj,gdy go ładowałem normalnie świeciła dioda,że się ładuje,lecz dzisiaj już wogule nie reaguje na ładowarkę,Gdy dzisiaj go podłączyłem pod laptopa to go wykrywał tzn.był dzwiek na laptopie,że cos podłączono i instalował jakies sterowniki.Raz na jakiś czas udaje mi się go uruchomić,lecz,albo sie zawiesza na logo sony,albo sie wyłącza.Czekam na wasze pomysły i z góry dziękuje za pomoc...