Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'utrata imei' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam wszystkich. Mam poważny problem. Kupiłem nowego iOceana Rock M6752. Sprzęt bardzo fajny, szybki itp... Rock fabrycznie miał zainstalowanego androida 4.4.4 co zaczęło mnie irytować. Ściągnąłem ze strony producenta oficjalnego Lollipopa, po czym wrzuciłem go za pomocą SP Flash Tool. Instalacja przebiegła bezproblemowo jednak po włączeniu ekran miga i telefon chodzi baaaaaardzo wolno. Stwierdziłem, że zaznaczę opcję format i ponowię wgranie softu. Jak pomyślałem, tak zrobiłem... Po operacji nie dość, że ekran dalej miga to jeszcze uciekły oba IMEIe. Pomóżcie proszę, bo nie wiem co zrobić. Z góry dzięki...
x