Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'v70' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Hehe rozwiazalem problem wgralem nowy ROM starszą wersje i pomogło juz działa
  2. Mam w tej chwili na pokładzie Darky's v7.0 Gingerbread Edition. Wcześniej gdy ROM był brandowany przyniesiony wraz z telefonem (brand i tel Orange, moja sieć również Orange), MMSy działały, a po aktualizacji na ROM wspomniany wyżej, MMSy przestały działać. Teraz nie wiem czy ja go źle konfiguruję czy po prostu taki urok tego ROMa. Oto moje obecne ustawienia (inne APNy usunięte, mam tylko MMS i od internetu) Nazwa:Orange MMS APN: mms Proxy: - Port: - Nazwa użytkownika: mms Hasło: mms Serwer: - MMSC: mms.orange.pl Proxy MMS: 192.168.006.104 Port MMS: 8080 MCC: 260 MNC: 03 Typ uwierzytelnia: Brak Typ APN: mms Ewentualnie może być to wina wyłączonego "Trybu sieci danych" ale nawet jak go włączyłem, MMS nie chciał się wysłać
x