Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'vendor' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Mam problem z telefonem... Ostatnio odblokowałem bootloader, zainstalowalem TWRP i moonlight rom. Wszystko działało już za pierwszym razem. Coś mnie podkusiło i sformatowałem telefon przez fastboota, chciałem na nowo zainstalować system i od tej pory coraz gorzej... zaczęło się od zawieszaniu się przy uruchamianiu, zrobiłem więc ponownie "wipe" wszystkiego co się da i na nowo, później próba przywrócenia backupu z recovery, co prawda poszło ale bez połowy aplikacji (? swoją drogą nie mam pojęcia jak i dlaczego?). Tak nie mogło być więc zacząłem od nowa... później wyczytałem w internecie o zmianie systemu plików i zacząłem kombinować przestawiać z f2fs na ext4 i na odwrót. Koniec końców już nie wiedziałem jakie były domyślne systemy a sam telefon w ogóle się nie bootuje :/ Zauważyłem, że teraz przy próbie jakiejkolwiek instalacji, wipe czy czegokolwiek wyskakujew TWRP błąd: Unable to wipe Vendor. Unable to wipe /vendor. Updating partition details... Failed to mount '/vendor' (Invalid argument) Failed to mount '/product' (Invalid argument) Nie wiem czy tak powinno być ale nie można tych partycji zamontować w menu "Mount" a w zakładce "Change file system" /vendor ma 0MB. Dodam również, że próbowałem instalować za pomocą trzech przycisków (VOL UP+DOWN+POWER) i firmware na karcie SD update.zip ale przy 5% wywala z napisem o niepowodzeniu. Nie mam pojęcia co mogę teraz zrobić, co właściwie się stało i dlaczego, dlatego proszę o pomoc w rozwiązaniu lub chociaż wyjaśnieniu sprawy. Z góry dziękuję i pozdrawiam PS dane w razie potrzeby Found Phone: EVA-L09 Model: Huawei phone in fastboot mode Firmware: mOOnlight v6.5 B398 FB LockState: LOCKED USER LockState: UNLOCKED unlocked
  2. Hej Dzis wyszła nowa wersja bardzo testowa CyanogenMod 6 dla Desire. http://buildbot.teamdouche.net/nightly/bravo/ Podobno wszystko działa. Ja zaraz zabieram sie za testowanie. Edit: Generlanie wszystko spoko po za tym ze GSM sie wywalił po paru minutach
x