Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wap' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 10 wyników

  1. cześć Po wielu latach przerzuciłem telefon z tmobile (pre-paid) na nju mobile (pre paid). Coś jednak nie zagrało jak trzeba i nie pobrała się poprawna konfiguracja połączeń w transmisji danych po sieci i mms. WiFi działa bez zarzutu, dzwonić mogę, ale połączenia sieciowego poza wifi nie ma. Przeglądnąłem na stronie nju mobile konfiguracje, zresetowałem swoje do ustawień fabrycznych, potem wyedytowałem i wpisałem to, co na stronie nm i nic. Wybierałem też opcje-. ustawienia-> sony ericsson-. ustawienia internetowe. Długo się nic nie dzieje i czasami pojawią się jakieś ustawienia (niby "internet, ale większość pól konfiguracji pusta czy "nieokreślona"). No i nadal nie działa. Telefon to SE WT19. Ktoś z Was spotkał się z czymś takim i rozwiązał problem? Na poprzedniej karcie z tmobile wszystko działało prawidłowo
  2. DoxPL

    Internet WAP na starej Nokii 3410

    Witam, kilka dni udało mi się połączyć z Internetem starą Nokię 3410 z monochromatycznym ekranem LCD po WAP-ie. Google działają jak należy (widać też nowe logo) przy innych stronach przeglądarka wyrzuca błędy. Tutaj link do mojego filmu. Pozdrawiam
  3. Witam, poszukuję programu do liczenia kosztów za połączenia z internetem. W Google Play jest mnóstwo programów zliczających ilość przesłanych danych lecz mi chodzi o to aby program policzył pieniądze za połączenie z internetem. Dziękuję i pozdrawiam
  4. Mnie juz *** trafia , zresetowalem telefon do ustawien fabrycznych. I internet nie dziala jak nalezy. Sciagam z ery plik instalacyjny , instaluje i dalej nie dziala internet. Gdy wchodze na strone wlacza sie niby net ale wyskakuje wiadomosc : nie mozna pobrac ustawien . ponowic probe ? nawet jak wchodze w ustawienia > SE > pobierz ustawienia .. dalej go**o nie działa . sciaga niby cos przez 3-6 min i nic. blad niech ktos powie jak zrobic to recznie bo mnie *** z ta era strzela.
  5. inco9n1to

    Key wap zalamny przez andka :o

    Ogolnie zostalem zaskoczony w celach testu zainstalowalem sobie program na andka do zlamania sieci wi-fi w domu a mam routera netii wi-fi i zajelo mi to zaledwie pare minut na uzyskanie hasla wap az sie przerazilem bo mam duzo cwaniakow w bloku i tutaj jest moje pytanie jak sie bardziej zabezpieczyć przed niechcianymi użytkownikami??:>
  6. Witam, jak w temcie, poszukuje aplikacji, ktora wlaczy wap/wifi gdy zajdzie taka potrzeba (np czasowa synchronizacja)
  7. Witam Jestem od niedawna posiadaczem LG P500 i napotkałem pierwszy problem z tym telefonem, mianowicie chodzi o konfiguracje internetu w sieci PLUS. Wpisałem następująca konfiguracje do mojego internetu Punkt dostępu: wap Nazwa użytkownika: plusgsm Hasło: plusgsm Adres proxy: 212.002.096.016 Port proxy: 8080 Przeglądanie internetu działa prawidłowo i nie mam żadnych zarzutów jednak problem tkwi w tym że aplkiacje takie jak Android Market czy YouTube i inne wymagające połączenia nie działają, zachowują się tak samo jak przy braku dostępu do internetu. Natomiast istotnym elementem jest to że przy połączeniu za pomocą Wi-Fi żadne z powyższych problemów nie wsypują. Android Market działa prawidło (pobrałem już Battery Watcher Widget) i oczywiście reszta w/w aplikacji. Proszę o pomoc ze względu an to że więcej czasu będę używał Internetu 3G niż Wi-Fi Pozdrawiam serdecznie!
  8. Witam! Ostatnio na swoją HD2 wgrałem Androida z Nexus One. Wszystko działa pięknie, ładnie, a jedyny problem występują z smsami. A dokładnie ze specyficznymi smsami. A mianowicie chodzi o wiadomości nie tekstowe, lecz zawierające odnośnik (link) do adrsu internetowego, np. w celu ściągnięcia aplikacji. Czemu tak się dzieje? Czy da się jakoś rozwiązać ten problem? Pozdrawiam, kumiech.
  9. Witam, Mam pytanie otóż jak jest z konfiguracją internetu w i5800? Telefon działa w PLAY lecz został kupiony w Erze. Na razie nie mam pakietu internetowego i nie mam jak sprawdzić poprawności konfiguracji. Weszłem na stronę Play i chciałem wykonać Auto-konfigurację natomiast na liście nie ma i5800. Dodam że nie ma i5700 i i9000. Czy telefon sam się ustawia? Ile może wynieść transfer jeżeli zostawię telefon np na pół godziny ale nie będę używał internetu (zostawię po prostu APN włączone)? No i co jest pobierane kiedy telefon ma włączone APNy? Pozdrawiam, Michał.
  10. Cześć Czy da sie, i jak wylaczyc w magicu, operze ladowanie stron www trybie mobile ? chce wejsc na gadu air i sprawdzic stan konta itd ale nie moge bo laaduje mi sie wersja telefoniczna. jeszcze jedno, w operze nie dziala to forum. gdy wyskakuje info o taptalku klikam anuluj i laduje mi jakis blad. :'( pozdro Sent from my HTC Magic using Tapatalk
x