Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wgraniu' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 51 wyników

  1. cześć, czy zna ktoś sposób/potrzebne programy, pliki do odratowania moto x style? Po aktualizacji zabezpieczeń w androidzie 7 telefon zaliczył totalnego zgona od dwóch godzin siedze i przeglądam internet, udało mi się znaleźć sterownik modułu Qualcom QLOADER 9008 oraz QFIL programmer, ale nie mogę znaleźć plików źródłowych do programatora oraz ścieżki buildu ktoś jest w stanie mi pomóc? Może istnieje inny sposób? Edit://dszymek W tym wątku zgłaszamy problemy po wgraniu ROM-u, MOD-u czy Kernela. Posty typu - Wgrałem kernel'a i telefon się nie uruchamia będą usuwane jak i tematy nie związane z przesłaniem wąstku. Aby uzyskać pomoc podaj jak najwięcej informacji które mogą się przyczynić do rozwiązania problemu. edit : a więc mój telefon jest martwy, złapał "hardbricka" stało się to po przywróceniu oryginalnego firmware i zaktualizowaniu zabezpieczeń androida 7 - weszło do instalacji, pojawił się ludek z instalacją i telefon po tym złapał zgona szedłem tym poradnikiem : https://forum.xda-developers.com/moto-x-style/general/moto-x-pure-perfect-update-to-nougat-t3677097
  2. Witam. Mam problem z Y560. Mianowicie wrzucilem mu roota (sprawdzony rootcheckerem) nastepnie przez apke twrp chcialem wgrac recovery. Po restarcie mam bialy wyswietlacz a poprzez usb telefon widnieje jako qualcomm hs-usb diagnostics 900e. Nie mam dostepu do pamieci, neimoge wejsc do recovery przyciski nei dzialaja (power + - ) nic nie daje edl, nie widzi go fastboot ani adb. ma ktos jakis pomysl ?? caly dzień juz siedze i sie chyba poddaje.
  3. Witam Panowie\Panie, w porozumieniu z fufusem postanowiłem założyć dla Was ten temat.Jest to temat w którym będzie mogli pisać o swoich problemach z Waszymi SGSami,o problemach po flashu,zmianie kernela,tematu itp. i uzyskać tu pomoc i poradę. Temat ten powstaje dlatego byście nie musieli zakładać nowych o podobnej tematyce,by nie było w dziale kilku tematów niemalże identycznych. Ps.Proszę byście do swoich postów dopisywali tytuł pogrubioną czcionką-będzie łatwiej je odróżnić Każdy nowy temat założony o problemie z SGSem będzie automatycznie zamykany przez moderatorów. Pozdrawiam sardoid EDIT by fufus; Najczęściej metodą do naprawienia jest np. w przypadku źle wgranego kernela/modemu wgranie go ponownie i wszystko śmiga, drugą metodą w 99% działająca jest wgranie od nowa 3 plikowego romu z re-partition i pitem 512. Co i jak w tutku odina. Więc warto sprawdzić to wcześniej zanim stracimy czas na pytanie
  4. Marcin Rink

    Po wgraniu softu nie włącza WIFI

    Witam. Po wgraniu nowego softu (J510FNXXU1APG1) do J510FN nie da się włączyć WIFI. Radio również nie działa... wcześniej wszystko pracowało jak należy. Przy próbie wgrania innego softu odin pokazuje błąd... Bardzo proszę o pomoc w rozwiązaniu problemu. Pozdrawiam
  5. Demeryth

    zamknięty Zły dział

    Zły dział, proszę o zamknięcie.
  6. Witam. Mam problem z Nexusem 5. Wgrałem jakiś czas temu ( nie wiem już jakim sposobem ) aktualizacje andka do 7.1.1 Telefon zaczął dziwnie się zawieszać, jak nigdy, typowo po wgraniu tego. Problem w tym, że nie wiem jak teraz sobie poradzić z odinstalowaniem tej aktualizacji. Po appkach widzę że to było coś za pomocą RR-OS? Przy włączaniu telefonu jest ich logo, ogólnie dużo rzeczy się pozmieniało. W skrócie, jak to dziadostwo usunąć? Ewentualnie wgrać na nowo tego andka nowszego, z tym że jakąś stabilną wersję po n5.
  7. Witam, mam problem wgrałem sobie SuperSU za pomocą TWRP w celu zrobienia roota według poradnika. Wgrało się pomyślnie, zrobiłem tak jak na poradniku. Telefon miał się uruchomić ponownie już z rootem i miał się ładować z 5-10 minut. W moim przypadku po 1.5 godziny nadal miałem logo mi i telefon nie chciał się odpalić. Można jakoś cofnąć tą paczkę, którą wgrałem z TWRP i spróbować wgrać inną wersję, czy coś? Ten Poradnik | V
  8. W tym wątku od dzisiaj, proszę zgłaszać swoje problemy po wgraniu ROM-u/MOD-u/Kernela itp. każdy nowy temat typu "Wgrałem ROM xxx i telefon się nie uruchamia" będzie przenoszony do kosza.
  9. Witam Dostałem w swoje ręce Motorole XT800. Z tego co czytam to jest ona przeznaczona na rynek azjatycki. Pytanie jest czy można wgrać inny ROM lub Androida z innego kraju jak Chiny?? Co by się stało jak bym wgrał soft od innej Motoroli?? Pytanie było ale niestety było brak odpowiedzi wiec 4 noce i wszystko działa tak jak powinno. Jak ktoś będzie potrzebował pomocy z tym telefonem to proszę pisać. Telefon wymiata pięknie. Myślę że to całkiem udany zakup.
  10. Wymagania: - HTC Magic 32A - komputer z systemem operacyjnym Windows XP/Vista/7 - zainstalowane SDK Androida ===================================================================================== Jeżeli po wejściu do trybu FASTBOOT masz informacje o włączonych zabezpieczeniach bezpośredniego zapisu do nand (Security ON) np.: SAPPHIRE PVT 32A SHIP [u][b]S-ON[/b][/u] H to będziesz musiał najpierw wgrać Engineering SPL. Wyjątek stanowi tzw. "Nowy PerfectSPL"(1.76.XXXX) - instrukcja jego zdjęcia znajduje się tutaj: http://forum.android.com.pl/f105/32a-root-dla-1-76-0009-a-10908/ Potrzebne pliki: * Engineering SPL 1.33.2010 - MD5: 865020fbdfbd9c08950076a701a8a003 * Recovery-RA-sapphire-v1.7.0H - MD5: f78bc0ff51f233666a9a5f72b56aabec Instrukcja: - update.zip (Engineering SPL 1.33.2010) zapisz w głównym katalogu karty SD - recovery-RA-sapphire-v1.7.0H.img zapisz w katalogu tools SDK (np. C:\AndroidSDK\tools) - Wyłącz telefon - Uruchom go w trybie FASTBOOT przez jednoczesne wciśnięcie przycisków WSTECZ i ZASILANIA - Podłącz kabel USB. Na ekranie telefonu powinieneś widzieć FASTBOOT USB - W trybie wiersza poleceń (cmd) na komputerze przejdź do katalogu, w którym zapisałeś ww. plik - Wpisz poniższą komendę: fastboot boot recovery-RA-sapphire-v1.7.0H.img - Telefon uruchomi się w trybie RECOVERY (nie odłączaj telefonu od komputera!) - Wybierz opcję "Flash zip from sdcard" - Wybierz plik "update.zip" - Potwierdź wgrywanie naciskając przycisk DOM - Po krótkiej chwili pojawi się komunikat o poprawnym wgraniu naszego nowego SPL - Po ponownym uruchomieniu w trybie RECOVERY będzie nam się wyświetlać "Formatting CACHE", ale nie należy na to zwracać uwagi, ponieważ wszystko jest już wgrane poprawnie - Po wejściu do trybu FASTBOOT powinno się teraz wyświetlać: SAPPHIRE PVT 32A ENG [u][b]S-OFF[/b][/u] H Teraz można już wgrać niestandardowe RECOVERY na stałe (OPCJA). - Wyłącz telefon - Uruchom go w trybie FASTBOOT przez jednoczesne wciśnięcie przycisków WSTECZ i ZASILANIA - Podłącz kabel USB. Na ekranie telefonu powinieneś widzieć FASTBOOT USB - W trybie wiersza poleceń (cmd) na komputerze przejdź do katalogu, w którym zapisałeś ww. pliki - Wpisz poniższą komendę: fastboot flash recovery recovery-RA-sapphire-v1.7.0H.img ===================================================================================== UPGRADE/DOWNGRADE Wymagania: - Wgrane engineering SPL Potrzebne pliki: * Radio_Switcher_v2.4 [mediafire] - MD5: efc2710c41df3318771b2e00fdc046d6 Instrukcja: - Pobierz i uruchom paczkę - (archiwum samorozpakowujące się) - Wyłącz telefon - Uruchom go w trybie FASTBOOT przez jednoczesne wciśnięcie przycisków WSTECZ i ZASILANIA - Podłącz kabel USB. Na ekranie telefonu powinieneś widzieć FASTBOOT USB - Uruchom ,Radio_Switcher_v2.4.bat i postępuj zgodnie z wskazówkami na ekranie - Po wgraniu telefon uruchomi się ponownie w trybie FASTBOOT - sprawdzamy czy wszystko wgrało się poprawnie - Wyłącz go, a następnie uruchom w trybie RECOVERY i KONIECZNIE flashujesz ROMem kompatybilnym z nowo wgranym Radiem&SPL, gdyż ROM pod stare Radio nie odpali pod nowym Radiem i odwrotnie Paczka Radio_Switcher_v2.4 zawiera: - ,Radio_Switcher_v2.4.bat - hboot-1.33.2010.img - hboot-1.76.2007.img - Radio_HTC_PVT_32A_3.22.20.17.img - Radio_HTC_PVT_32A_6.35.16.19.img - recovery-RA-magic+-v1.7.0.1.img - recovery-RA-sapphire-v1.7.0H.img EDIT by Edek Łomiarz: Ponieważ często w różnych tematach pojawiają się pytania i prośby o pojedyncze komendy do zmiany Radia / SPL / Recovery poprzez Fastboot, zamieszczam je poniżej: Radio: fastboot flash radio nazwa_radia.img SPL (hboot): fastboot flash hboot nazwa_SPL.img Recovery: fastboot erase recovery oraz fastboot flash recovery nazwa_recovery.img (koniecznie obie komendy, w takiej kolejności).
  11. Otóż wgrałem pewnego razu Rom z Android Spin portowany z MyTouch 3g slid'a podiałało ale mi sie nie spodobało (zauwarzyłem że nie działa Wi-Fi) więc wróciłem do starego romu Sparks mod'a. Wi-Fi nadal nie działa (podczes pruby uruchomienia pisze Błąd a w starszych wersjach androida- 1.6 "Nie można uruchomić modółu Wi-Fi) pomimo zmiany spli radia romu kerneli i wgrywania patchy które miały ten problem naprawić. Odrazu mówie że moduł wifi jest sprawny. Jedyne do czego doszedłem to po wpisaniu w dialerze *#*#4636#*#* wchodzi mi wtedy do menu testowego WiFi information>WiFi Status klikam refresh i wyskakuje: WiFi State: Unknown Supplicant State: UNINITIALIZED RSSI -200 puzniej pare pustych linijek i Hidden SSID: false [i najdziwniejsze] Network ID: -1 Link Speed: -1 Jesli ktoś wie co sie dzieje z moim G1 prosze o pomoc
  12. Od wczoraj krok po kroku przygotowuję się do wgrania nowego modyfikowanego ROMu. Operacje takie jak debranding, root, s-off, wgranie najnowszego radia, partycjonowanie karty są już za mną. Nadszedł czas na hboot CM7 potrzebny do romu InsertCoin. Wg poradnika "Operacje fastboot" wgrałem .iso, potem komenda fastboot reboot. Zrobiłem pełny wipe przez recovery. Niestety system stanął na ekranie startowym. Na AlphaRev znalazłem informacje o komendach 'fastboot reboot-bootloader' i 'fastboot erase cache'. Przeprowadziłem więc operację ponownie - tym razem wszystkie operacje wraz z wipe przez fastboot. Niestety - efekt ten sam. Po pewnym czasie wymyśliłem, że być może stockowy rom nie obsługuje tablicy CM7 i spróbowałem wgrać rom z karty sd, co także się nie udało. Nie zrobiłem nandroid backup. Tryb fastboot i recovery działają. Proszę o podpowiedzi jak go odratować.
  13. Witam. Kupiłem na allegro okazyjnie hd2, który według sprzedającego nie włącza się po próbie zmiany oprogramowania. Telefon dotarł do mnie i przy próbie włączenia pojawia się jedynie wibracja i nic. W telefonie była karta pamięci 2GB na której jest plik "leoimg.nbh.exe". Proszę o pomoc w jego uratowaniu. Z góry dzięki.
  14. Witam , Po roocie super one click i wgraniu xrec zapragnąłem motywu na mini. Zainstalowałem motyw i tak jak w temacie. Mam 4 ważne kontakty , których nie ma na gmailu. Proszę o pomoc . Stawiam piwa. P.S Jeśli da się wgrać rom bez utraty kontaktów to poproszę o solucję . XREC Wstaje.
  15. Witam, Panowie nietypowy problem mam, który dość mocno mnie mierzi. :facepalm1: Mianowicie mam I9000 jadę póki co na stockowym froyo jvu + Darky rom 9.5 final. Na tym śmiga dość znośnie. Półtora tysiąca razy, na różne sposoby próbowałem wgrać gingerbearda, kilka wersji przerobiłem i zawsze to samo. Samoczynny ciągły restart telefonu. Nie pomagają bootloadery, kernele itd. Często nawet nie zdąży się włączyć już ma restart. I w zasadzie nie mogę nic z nim zrobić. Telefon rzekomo z plusa, ale żadnego brandowanego softu w nim nie widziałem. Chcę odpalić jakiegoś gingera z małą modyfikacją, bo zacna prędkość i w ogóle cool Za pomysły sugestie ogromne dzięki. Przyznacie, że mało popularny problem. Albo ja jestem niedouczony (co możliwe, bo androida mam od 2 tyg).
  16. Witam. To mój pierwszy post na forum i ładnie (a nawet bardzo ładnie) proszę o tolerancję, jeśli coś będzie nie tak, jak być powinno. Staram się. Na forum zaglądam od dawna, a do rejestracji skłonił mnie problem z moją X8. Wczoraj, wg instrukcji znajdujacej się na forum próbowałam zrobić root. CHYBA wszystko się udało, bo później pojawiła mi się ta ikonka "superuser". Nie znam się zbyt dobrze na tych wszystkich terminach i programach (właściwie nie znam się wcale) i jakoś niespecjalnie mogłam sobie poradzić z podziałem karty SD na partycje, pogubiłam się w tych wszystkich programach, co muszę mieć i gdzie. Logika nakazywałaby nie brać się za coś, na czym się nie znam, ale skusiła mnie możliwosć instalacji programów na kartę. To był jedyny powód, dla którego zrobilam ten root, ale ponieważ wystraszyłam się podziału karty, zrezygnowałam. Mam problem ponieważ po tym roocie(?), po restarcie telefonu, zadzwonił telefon, ekran zrobił się czarny, nie mogłam odebrać połączenia, nie mogłam wyłączyć dzwonka, pomogło dopiero wyjęcie baterii. I zaczęło się - telefon się zawiesił. Zrestartowałam, odrootowałam tym samym programem (SOC) i zrestartowałam, ale telefon dalej zachowywał się dziwnie (jak nadmiernie obciążony komputer). W popłochu wgrałam nowe oprogramowanie - przy użyciu SE PC. Program buntował się, że telefon jest już zaktualizowany, ale skorzystałam z opcji "napraw". Oprogramowanie wgrało się, ale po odnowieniu aplikacji z marketu byly po dwie ikonki, np. opery, twittera itd. Zrestartowałam i... nic już nie działa tak, jak powinno. Telefon się wiesza, na wykonanie jednej funkcji potrzebuje kilku minut (np. odblokowanie klawiatury), plansze z ikonkami aplikacji wieszają się w połowie ekranu. Wiem już, że powinnam wyjąć kartę SIM, nie tylko SD, ale jakoś pomyślałam, że karta to SD. Czy to możłiwe, ze uszkodziłam kartę SIM? Wydaję mi się, że bez niej jakoś mniej się telefon wiesza? Ale może to moja wyobraźnia. Karta wydaje się działać (wydaje się ponieważ telefon już stary i też nawalał, nie mam możłiwośi sprawdzić w innym) w SE W300i. Znalazłam na forum poradę, by zrobić upgrade do 1.6 i ponownie do 2.1 Tylko, że nie mam pojęcia jak, bo znów w opisie pojawiają się skróty myślowe i skróty nazw programów, a moja wiedza jest zbyt skromna, by to zrozumieć. Root zrobiłam programem pobranym tu z forum, więc żadnego dziadostwa nie ściągnełam z podejrzanej jakiejś strony. Telefon miał zainstalowan system Android 2.1 update 1 (teraz tez tak pokazuje). Mam system Windows 7 x64, który od razy zainstalował mi sterowniki (po podłączeniu telefonu w trybie debugowania usb). Jestem załamana. I proszę o pomoc. Czy da się uratować mój ukochany telefon? Chciałabym przywrócić oprogramowanie takie, jak miałam z T-Mobile, już bez roota. To 2.1, byle działało jak powinno. Tak, wiem, że jestem głupia, bo zabrałam się za coś, co mnie przerasta, ale czy jest jakaś nadzieja? Jeśli tak, to bardzo proszę o szczególowy, co najmniej łopatologiczny sposób na odratowanie mojego telefonu. Wiem, że to irytujące, że gamoń najpierw nabroił, a teraz chce dokładną instrukcję, ale co mogę zrobić. Boję się oddać telefon do serwisu, wiem, że zażyczą sobie masę pieniędzy (pan w serwisie, choć bardzo miły, powiedział, ze nie widzi widoków na poprawę, a przegląd kosztuje 500 zł), więc nawet nie mam nadziei na serwis. PS Z góry przepraszam za ewentualne błędy w użyciu nazw i zwrotów zwiazanych z tematem.
  17. Gdy używałem wersji systemu 2.1 średnio telefon działał na baterii 3-3,5 dnia. Po zainstalowaniu 2.3.3 czas ten skrócił się do około 1,5 dnia. Czytałem na forum, że nowsza wersja oprogramowania miała wydłużyć czas pracy na baterii, stało się jednak inaczej... Co może być tego przyczyną? Jak u Was to wygląda na 2.3.3?
  18. Panowie mam pytanko, posiadam sgs i wgralem przez kiesa nowy soft 2.3 wczesniej posiadalem 2.2 i od razu zaczely sie problemy. Nie moge wlączyc danych pakietowych jedyna opcja polaczenie sie z internetem jest wifi. Chciaz dzisiaj jakis cudem sie wlaczyly tylko ze teraz nie moge ich wylaczyc, nie wiem co sie dzieje. Probowalem przywracac ustawienia fabryczne i tez nie pomoglo. Wogole to telef na tym nowym sofcie bardzo dziwnie chodzi, jakis taki powolny jest. POMOCY ---------- Post dołączono o 16:08 ---------- Poprzedni post napisano o 16:05 ---------- Wogole to da sie powrocic to wczesnijszej wersji 2.2.?? Tylko jak mam to zrobic??
  19. Witam! Otóż chciałem wgrać fastbota tym sposobem wgrywani niby się udało na końcu wyświetliło się FINISHED ale telefon nie zrestartował się ponownie. Uruchamia się logo LG i cały czas ekran staje na ANDROID.
  20. Witam, jestem tu nowy i mam pytanie. Klasyczny scenariusz - nowicjusz bawił się telefonem i coś zepsuł, teraz prosi o pomoc. A więc: Wgrywałem sobie roma na telefon, starając się robić wszystko zgodnie z poradnikiem. Najpierw RUYMANCA V7.2 Hell Fire, potem po pojawieniu się tego problemu zmieniłem na Cyanogenmod 7, z tym samym błędem. Po włączeniu wszystko ładnie działa, ale po jednym wyłączeniu telefonu, nie chce łączyć się z siecią i co chwila wywala błędy typu "Aplikacja (...) została nieoczekiwanie zamknięta." Aktualnie wróciłem do stockowego 2.2.1, ale może ktoś z was zidentyfikuje mój problem. Z góry dziękuję za pomoc.
  21. Witam. Coś mnie podkusiło do aktualizacji przez Odina. No i mam za swoje :/ Opiszę wszystko po kolei: Pobrałem soft I5800XWJPF, wgrałem wszystko tak, jak opisane w tutorialach na forum. Telefon się uruchomił, wszystko śmiga, instaluję sobie aplikacje. Nagle dostał zwiechy. Nic nie działało, więc po pewnym czasie (ok 5 minut) wyjąłem baterię i uruchamiam na nowo. Od tej pory uruchamianie zatrzymywało się na napisie "GT-i5800". No więc podłączam fona i próbuję wgrać soft od nowa. Wgrywanie zatrzymało się na "Delete files, please wait". I dalej nie chce się ruszyć za nic... Czekam, dopóki Odin nie wyświetli komunikatu PASS (jakieś 6-8 minut na liczniku), ale na telefonie nic się nie zmienia... Próbowałem też z I5800XXJPN i bez zmian. Zanim telefon się zwiesił, zdążyłem wyłączyć w ustawieniach debugowanie USB (bo mi już było niepotrzebne), później z oczywistych względów nie miałem już możliwości go łączyć. Czy to może być przyczyna problemów przy wgrywaniu romu?
  22. dziaraxc

    P990 umarł po wgraniu romu :/

    Witam, Panowie i Panie bardzo prosze o pomoc . Mianowicie dzis wgrałem rom sciagniety z internetu , po wgraniu pokazuje sie mi napis lg , za klika sekund animacja i po tym czasie tel sie resetuje . czy mozna wrocic do wczesniejszego romu , backup zrobiłem ,czy poprostu mozna telefon wrzucac do smietnika. Dzieki za pomoc
  23. Witam lg-P500 SIEC PLAY ANDROID 2.2 Zrobiłem mu root'a czasowego pobrałem root explorer r/w wrzuciłem bezpośrednio na sd Custom Recovery Thunder konsola pod telefon nadałem sobie prawa admina SU następnie poklei komendy : nie wpisywałem # bo w każdej nowej lini jest mount -o remount,rw -t yaffs2 /dev/block/mtdblock1 /system cat /sdcard/flash_image > /system/bin/flash_image (po naciśnięciu enter przechodzi do następnej lini zaczynając #) chmod 755 /system/bin/flash_image (po naciśnięciu enter przechodzi do następnej lini zaczynając #) mv /system/etc/install-recovery.sh /system/etc/install-recovery.sh.bak (tu jakiś błąd że pliku czy coś tam) mount -o remount,ro -t yaffs2 /dev/block/mtdblock1 /system (po naciśnięciu enter przechodzi do następnej lini zaczynając #) flash_image recovery /sdcard/recovery-RA-GNM-thunderg-1.1.0.img (błędy nie może zapisać brak pamięci i różne takie) reboot recovery (restart) Telefon załączył się wyłączyłem go następnie kombinacja home vol+ power czarny ekran i napis Fastboot mode started udc_start() po podłączeniu kabla usb z pc Fastboot mode started udc_start() -- suspend -- -- reset -- -- portchange -- -- reset -- -- portchange -- STALL GET_DESCRIPTOR 128 6 1536 0 10 i to tyle. Jak wyłączę telefon kombinacja back vol- power żółty ekran emergency mode Przez co się tak stało i czym najlepiej i najszybciej to naprawić. Widziałem temat z programem kdz lecz jestem teraz w pracy i nie mam tu praw admina do instalacji softu:P
  24. Witam, Mam spory problem, od dwóch dni próbuje wgrać Rom LeeDrOiD_V3.0.6-R2_GB_Bravo_A2SD jednak za każdym razem po wgraniu telefon zatrzymuje się na ekranie startowym. Mam zrobionego roota, partycje na sd i s-off. nie mam zielonego pojęcia co może być przyczyną. Pomaga jedynie restore stockowego romu. Aha i jeszcze jedna rzecz. S-off zrobiłem alpharew i od tego momentu mam inny ekran startowy. Proszę o jakieś podpowiedzi, bo przeryłem chybacały internet i nie moge znaleźć rozwiązania problemu.
  25. Witam. Mam następujący problem po wgraniu z mojego fona poprzez USB zdjęć na kompie zdjęcia są do połowy szare, nie wiecie co może być tego powodem? Szare tzn. zdjęcie do połowy bądź całe jest zamalowane kolorem szarym. Aha - nie ma możliwości aby mi ktoś grzebał na kompie i to zmienił czy coś Z góry dzięki za odp. p.s. Na fonie są zdjęcia dobre, w całości.
x