Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wifi brak android' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. QristOff

    Wi-Fi nie chce się włączyć

    Witam, Od wczoraj mam problem z Moim I9100. Jak w temacie Wi-Fi mi się nie włącza. Jak wchodzę w ustawienia WI-Fi to mam komunikat Włączanie Wi-Fi ... I tak mogę sobie czekać w nieskończoność. Transmisja danych HTCP i 3G mi działa ale Wi-Fi nie chce się włączyć. Próbowałem kodem serwisowym odczytać adres MAC ale też wisi i nic nie pokazuje. Jakieś sugestie. Z góry dziękuję.
  2. rafal9820

    Telefon nie łączy się z wifi.

    Witam! Wczoraj otrzymałem telefon Samsung Galaxy S3. Po rozładowaniu baterii i ponownym włączeniu telefonu wifi nie chce się połączyć. Gdy próbuję się połączyć ciągle jest: "Uzyskiwanie adresu IP ..." i po jakimś czasie wyskakuje komunikat "Sieć rozłączona. Słaby sygnał". Dodam, że na początku, przed rozładowaniem wifi działało normalnie. Raczej nie jest to wina routera, ponieważ w innym telefonie działa wszystko normalnie. Moja wersja Android to 4.1.2. Z góry dziękuję.
  3. Witam wszystkich. Pracuje i mieszkam w niemczech, kupilem telefon i zalozylem router do internetu. Telefon wyszukuje router laczy sie z nim ale po kilku minutach uzywania nagle wyskakuje komunikat (androidproces.com-not responding) i telefon odcina wifi. Nie moge wejsc w opcje wifi bo caly czas pokazuje jakby wlaczanie wifi ale bez skutku. telefon dwa razy oddawalem na gwarancje ale za kazdym razem oddawali i mowili ze jest ok a ja nie moge uzywac wifi. Koledzy maja rowniez telefony z androoidem i nie maja najmniejszego problemu. prosze pomozcie bo ja juz nie wiem co robic Przepraszam ze w zlym watku ale nie zauwazylem ze jest tem dla Desire Hd. prosze admina o przeniesienie
x