Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wifi' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
    • Zakupy w Chinach
    • Co kupić
    • Operatorzy Sieci Komórkowej
    • Serwisy GSM
    • Sklepy
  • Programowanie
    • Tutoriale
    • Miejsce dla początkujących
    • Dyskusja ogólna/nowości
    • Kotlin
    • Design
    • Algorytmika
    • Framework
    • Środowisko programistyczne oraz języki programowania
    • Kariera
    • Praca oraz zlecenia dla programistów
  • Modyfikacje Android OS
    • Dział dla Developerów
    • Moduły XPOSED
    • Poradniki, modyfikacje Android OS
    • Pomoc Techniczna, Dyskusja Ogólna
    • Szukam modyfikacji
  • Elektronika
    • SmartWatch / SmartBand
    • Akcesoria
    • Telewizory
    • Komputery i laptopy
    • Systemy operacyjne
    • Radia samochodowe
    • Android w innych urządzeniach
    • Pozostała elektronika
  • Honor
    • Forum Honor
    • Honor 10
    • Honor 9
    • Honor 8
    • Honor 7
    • Pozostałe Honor
    • Archiwum Honor
  • Google
    • Forum Google
    • Huawei Nexus 6P
    • LG Nexus 5X
    • Motorola Nexus 6
    • LG Nexus 5
    • LG Nexus 4
    • Pozostałe Google
    • Archiwum Google
  • HTC
    • Forum HTC
    • HTC U11
    • HTC 10
    • HTC One (M9)
    • HTC One (M8)
    • HTC Desire 820
    • Pozostałe HTC
    • Archiwum HTC
  • LG
    • Forum LG
    • LG - Tablety
    • LG V30
    • LG G7
    • LG G6
    • LG G5 (H850)
    • LG V10 (H960)
    • LG G4 (H815, H818)
    • LG G3 (D855)
    • LG G2 (D802)
    • LG K10 (K420N, K430ds)
    • LG G3 S ( D722v, D722)
    • LG G2 Mini (D620)
    • LG Spirit 4G LTE (H440, H440y, H440n)
    • Pozostałe LG
    • Archiwum LG
  • Samsung
    • Forum Samsung
    • Samsung - Tablety
    • Samsung Galaxy S9+
    • Samsung Galaxy S9
    • Samsung Galaxy S8 + (SM-G955F)
    • Samsung Galaxy S8 (SM-G950F)
    • Samsung Galaxy S7 Edge (SM-G935F)
    • Samsung Galaxy S7 (SM-G930F)
    • Samsung Galaxy S6 Edge+ (SM-G928F)
    • Samsung Galaxy S6 Edge (SM-G925F)
    • Samsung Galaxy S6 (SM-G920F)
    • Samsung Galaxy S5 (SM-G900F)
    • Samsung Galaxy Note 9
    • Samsung Galaxy Note 8
    • Samsung Galaxy Note 5 (SM-N920)
    • Samsung Galaxy Note 4 (SM-N910)
    • Samsung Galaxy Note 3 (SM-N9005)
    • Samsung Galaxy S5 Mini (SM-G800F)
    • Samsung Galaxy S4 Mini (GT-I9190, I9192, I9195)
    • Samsung Galaxy A5 2017 (SM-A520F)
    • Samsung Galaxy A5 2016 (SM-A510)
    • Samsung Galaxy A3 2016 (SM-A310)
    • Samsung Galaxy A5 (SM-A500F/FU)
    • Samsung Galaxy A3 (SM-A300H/DS/HQ)
    • Samsung Galaxy J5 2016 (SM-J510F, SM-J510FN)
    • Samsung Galaxy J5 (SM-J500F, SM-J500FN)
    • Pozostałe Samsung
    • Archiwum Samsung
  • Sony
    • Forum Sony
    • Sony - Tablety
    • Sony Xperia XZ (F8331)
    • Sony Xperia Z5 (E6603, E6653)
    • Sony Xperia Z5 Compact (E5803, E5823)
    • Sony Xperia Z3 (D6603, D6643, D6616)
    • Sony Xperia Z3 Compact (D5803, D5833)
    • Sony Xperia Z2 (D6502, D6503, D6543)
    • Sony Xperia M5 (E5603)
    • Sony Xperia M2/M2 Dual (D2303, D2305, D2306) / (D2302)
    • Pozostałe Sony (SE)
    • Archiwum Sony
  • Motorola
    • Forum Motorola
    • Motorola Moto G5/G5+
    • Motorola Moto G4/G4+
    • Motorola Moto X Play
    • Moto X Style
    • Motorola Moto G 3rd (2015)
    • Motorola Moto G (2014)
    • Motorola Moto G
    • Pozostałe Motorola
    • Archiwum Motorola
  • Huawei
    • Forum Huawei
    • Huawei - Tablety
    • Huawei P20 Pro
    • Huawei P20
    • Huawei P10
    • Huawei P9
    • Huawei Mate 20 Pro
    • Huawei Mate 20 Lite
    • Huawei Mate 10 Pro
    • Huawei Mate 10 Lite
    • Huawei P9 Lite 2017
    • Huawei P10 lite
    • Huawei P9 Lite
    • Huawei P8 Lite
    • Huawei Mate 9
    • Pozostałe Huawei
    • Archiwum Huawei
  • Xiaomi / MIUI
    • Forum Xiaomi
    • Xiaomi Mi A1
    • Xiaomi Mi6
    • Xiaomi Mi5 (5s / 5s Plus)
    • Xiaomi Mi4 (Mi4 / Mi4i / Mi4c / Mi4s)
    • Redmi 4 (Pro/4A/X)
    • Xiaomi Redmi 3 (3 / 3 PRO / 3S)
    • Redmi Note 4 (MTK / X)
    • Redmi Note 3 (MTK / PRO / SE)
    • Pozostałe Xiaomi
    • Archiwum Xiaomi
  • OnePlus
    • Forum OnePlus
    • OnePlus 6T
    • OnePlus 6
    • OnePlus 5T - A5010
    • OnePlus 5
    • OnePlus 3T
    • OnePlus 3 - A3003
    • OnePlus One - A0001
    • Pozostałe modele - OnePlus
  • Lenovo
    • Lenovo - Tablety
    • Lenovo P2
    • Lenovo K6 Note
    • Lenovo K3/K3 Note
    • Lenovo K5/K5 Plus
    • Pozostałe Lenovo
    • Archiwum Lenovo
  • Asus
    • Forum Asus
    • ZenFone 5 (A501CG)
    • ZenFone 2 (Z00AD)
    • Asus Eee Pad Transformer TF300
    • Pozostałe Asus
    • Archiwum Asus
  • myPhone
    • MyPhone Luna
    • myPhone Next
    • myPhone FUN
    • myPhone Cube
    • Pozostałe myPhone
  • Pozostałe marki
    • Nokia
    • Alcatel
    • GoClever
    • Overmax
    • Pentagram
    • Prestigio
    • Kazam
    • Kiano
    • Kruger & Matz
    • Lark
    • Manta
    • Meizu
    • Oppo
    • ZTE
    • Inne
    • Archiwum pozostałe marki
    • Pozostałe tematy
  • Pozostałe Tablety Android OS
  • Tablety z Android OS
  • Archiwum Pozostałe Telefony z Android OS

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 861 wyników

  1. Witam i proszę o pomoc. Więc tak... Zmieniłem dostawcę internetu z Neostrady na lokalny internet i musiałem sobie kupić router (450M Wireless N Router Model No. TL-WR940N) Wszystko działało pięknie tak jak ma ale wymieniłem telefon z LG K10 LTE (starsza wersja nie ten 2017) na XIAOMI REDMI NOTE 5 i zaczęły się problemy. Mam komputer podpięty na kablu do routera i wszystko działa idealnie. Na laptopie który łączy się przez wifi też wszystko jest jak ma być. No i telefon ... Jak włączę wifi na telefonie i przeglądam fejsa czy twittera wszystko jest ok ale jak chcę pobrać aktualizację programów ze sklepu play to się zaczynają "jaja". Transfer na telefonie jest znikomy albo równy zeru i telefon gubi sieć. Jestem podłączony przeglądam fejsa a nagle rozłączono mnie z wifi a na laptopie wszystko działa normalnie i nie wywala mnie samo z sieci wifi. Internet sprawdziłem na szybko przez speed testa A na telefonie prędkość pobierania wynosi ~50Kb/s i to jest chore Czekam około godziny aby telefon pobrał aktualizację programu 20Mb A jak zmienię na pakiet danych LTE to pobiera normalnie z pełną prędkością pobierania. Przyczyną raczej nie jest telefon tylko coś nie tak z routerem bo jak działałem na telefonie od Ojca to wszystko działa normalnie i transfer i nie wywala połączenia z wifi co chwilę (raz na 2-5min). Konfigurację routera dodam do załączników. Proszę o pomoc i dziękuję za każdą odpowiedź Pozdrawiam Krzysiek
  2. Witam forumowiczów. Posiadam tablet teclast p70 które jest na kartę sim. Mam go podłączonego w samochodzie i kupiłem do niego kamerę cofania na wifi. Kamera jest z nim cały czas połączona i przez to nie działa mi internet z danych komórkowych. Moje pytanie brzmi czy jest możliwość, aby tablet był cały czas połączony z kamerą przez wifi, a internet działał z danych? Z góry dziękuje za pomoc.
  3. Polecam aplikację WiFi Auto! Jeśli Twoja bateria w urządzeniu szybko się rozładowuje to możliwe, że przyczyną jest moduł WiFi. Urządzenie używa baterii do podtrzymywania połączenia przez WiFi nawet jeżeli ekran jest wyłączony. Ta aplikacja jest najlepsza, aby automatycznie włączać WiFi, gdy ekran jest odblokowany i wyłączać WiFi, gdy ekran jest zablokowany.Niektóre najlepsze cechy: - Dotknij przycisk w aplikacji, aby włączyć / wyłączyć WiFi! - Naciśnij Widget, aby włączyć / wyłączyć WiFi! (bez włączania aplikacji) - Aplikacja włączy WiFi, gdy ekran jest odblokowany i wyłączy WiFi, gdy ekran jest zablokowany (możliwe jest skonfigurowanie opóźnienia tej operacji, na wypadek przypadkowego chwilowego wyłączenia ekranu) - Wygodny, prosty w użyciu i nawigacji interfejs użytkownika - Możliwość ustawienia automatycznego uruchomienia aplikacji podczas włączania urządzenia - Aktywny rozwój aplikacji (napisz do mnie jeśli masz pytania, sugestie, uwagi) Do pobrania z play.google.com: https://play.google.com/store/apps/details?id=eu.uvdb.tools.wifiauto
  4. Cześć. Jestem nowym użytkownikiem tego forum. Mam problem z telefonem który kupiłem kilka dni temu.Jest to oneplus 6. Problem polega na tym ze telefon zrywa wifi, tzn. znaczek wifi wyświetla się, działa viber ale yt,netflix sie nie wczytują, tak samo sklep play.Po wyłączeniu i załączeniu wifi problem mija na jakiś czas i znowu powraca. Robiłem czyszczenie sieci, ale to cały czas jest. Może ktoś z Was mi pomoże? Zły jestem bo tak bardzo chciałem ten telefon a tu taki problem z jedną z podstawowych usług. Żona ma s8+ i wszystko stabilnie działa. Nie wiem co mam robić.upłyneło 12 dni od zakupu. dodana zawartość temat zamknięty. Jest jedna opcja do wyłączenia i wszystko śmiga jak rakieta
  5. Witam serdecznie wszystkich. Proszę Was bardzo o pomoc. Zakupiłem ostatnio mate 20 lite w salonie orange na raty. Telefon fajny ale zauważyłem, że bardzo kiepsko pobiera dane na częstotliwości 5Ghz. Tak od 1.2Mb/s do 10 - 40, ale to się zdarza bardzo rzadko. Telefon wysłałem 3 razy na gwarancję bo sie inaczej nie dało i oczywiści serwisanci stwierdzili, że jest wszystko w porządku. zaznaczę, że inne urządzenia podłączone pod 5Ghz działają prawidłowo. Mam światłowód do 1Gb/s więc prędkość na wifi oscyluje pobieranie do 230Mb/s a wysyłanie do 100Mb/s. Sprawdzałem różne kanały i nic. Resetowałem ruter do ust. fabrycznych i nic. Wymieniłem w końcu na nowy ruter i dalej to samo. Udało mi się załątwić by przyszedł pan z media expert z takim samym telefonem i wyszło to samo, czyli złe działanie. Kończą mi się już pomysły by to wszystko rozwiązać. Sprawa jest reż bezpośrednio rozwiązywania w Huawei, zobacze co oni powiedzą. Czy ktoś z Was mógłby przetestować ten telefon u siebie pod ruterem funbox 3 i dla porównania na innych ruterach czy wszystko prawidłowo działa. Szukam przyczyny problemu. Czy urządzenie jest niezgodne z jakimiś standardami funboxa czy przyczyna leży gdzie inndziej. Poniżej test prędkości na różnych urzządzeniach w tym Mate 20 Lite https://www.youtube.com/watch?v=ql7fEqYyMHE&t=21s https://www.youtube.com/watch?v=2Edpc7nsL_c https://www.youtube.com/watch?v=uV5prOWHKEI&t=47s
  6. Witam, próbuję połączyć się z urządzeniem Oculus GO, przy pomocy tcpip jednak napotykam na problem, urządzenie nie zostaje wykryte po odłączeniu kabla USB. Po wpisaniu w konsoli komend: adb tcpip 5555 adb connect 192.168.x.xxx:5555 konsola zwraca: connected to 192.168.x.xxx:5555 następnie: adb devices List of devices attached 1KWPxxxxxx8163 device 192.168.x.xxx:5555 device (gdzie obydwa urządzenia są jednym i tym samym, nie jestem pewien czy powinny się w taki sposób wyświetlać) po odłączeniu urządzenia od kabla USB: adb devices List of devices attached C:\Users\HP> Jak mogę obejść ten problem? próbowałem łączenia przez inne adb, resetowania Oculusa, adb kill-server i nic nie dało efektu. Z góry dziękuję za wszelką pomoc.
  7. Wysłałem ostatnio do serwisu LG G6 do naprawy gwarancyjnej, niestety problem z zasięgiem LTE i wifi był na tyle duży że uniemożliwiał mi normalną pracę, w sensie LTE działało jak krew z nosa, już szybciej działa na LG G4 i X Power. Tak samo na Wifi jest problem - nie łączy się ze wszystkimi sieciami a dodatkowo jak już połączy w trakcie potrafi przerwać i już nie połączyć się z tą siecią. Generalnie ręce opadają. Problem był na Androidzie 7 i po aktualizacji do 8 sytuacja się nie zmieniła wiec nie jest to kwestia oprogramowania tylko raczej coś innego. Reset do fabrycznych też nic nie daje... Serwis wgrał na nowo Oreo, zrobił testy, wszystko wyszło pozytywnie wg nich. A sam telefon bez zmian, żona dostała telefon do testów i nadal tak muli, że sama powiedziała, że nie chce z niego korzystać. Macie jakieś pomysły co z tym fantem zrobić?
  8. Witam, wczoraj zaktualizowałem swoją motorolkę G5 do Oreo 8.1 i od tamtej pory nie widzę opcji uśpienia WIFI po wygaszeniu ekranu, nie jest mi to potrzebne by pracowało cały czas, zresztą sama bateria widocznie krócej wytrzymuje po aktualizacji co wcale mi się nie podoba. Szukałem nawet w panelu sterowania>bateria ale tam też nie znalazłem tej opcji... Jest szansa, że jest ukryta w innej kategorii?? Czy po prostu wywalili ją bo według Google jest to zbędne?
  9. szumi85

    Nie działa wifi 5ghz

    Witam mój mate 10 pro nie widzi sieci wifi 5Ghz. Router dobrze skonfigurowany telewizor, laptop i drugi telefon (samsung xcover 4) działa bez problemu. Może zna ktoś jakieś rozwiązanie moje oprogramowanie to 8.0.0.142 (c432)
  10. Cześć, mam dziwny problem z wifi. Oczywiście stało się to tydzień po upłynięciu gwarancji. Otóż, po włączeniu wifi, wyświetlają mi się wszystkie dostępne w zasięgu sieci. Te które z którymi już się kiedyś łączyłem mają status "zapisane"... gdy próbuje się z nimi połączyć ręcznie to przez chwilę kilka razy miga komunikat "łączenie" ale nie uzyskuje połączenia i zostają nadal jako "zapisane" albo "wyłączone". Gdy próbuje się połączyć z nową siecią to wpisuje hasło i ten sam efekt. Wygląda na to, że samo wifi działa ale nie mogę się połączyć z żadną siecią. Z ciekawości spróbowałem uruchomić hotspot skoro korzysta z tego samego modułu. U mnie na telefonie wygląda tak jakby był stworzony ale żadne urządzenie go nie widzi... Niestety nie mogę znaleźć nigdzie by ktoś miał podobny problem, a nie ukrywam, że wolałbym to ogarnąć nie korzystając z naprawy po gwarancyjnej... Zwłaszcza, że wygląda to na problem systemowy. Oczywiście: • włączałem/wyłączałem wifi, zapisywałem/zapominałem sieci, próbowałem na różnych routerach w różnych miejscach. • zresetowałem ustawienia sieci do domyślnych w "ustawieniach" • resetowałem telefon • przywróciłem telefon do ustawień fabrycznych w lutym telefon był w serwisie na gwarancji z powodu całkowitej awarii wifi, bt i gps. Wymienili cały moduł. edit: właśnie doczytałem, że lg daje dwa lata gwarancji, ale mimo jeżeli ktoś zna rozwiązanie to chętnie się dowiem
  11. Witam! Zakładam ten temat, bo mój poziom irytacji osiągnął dzisiaj najwyższy w ostatnim czasie pułap. Opisywałem z grubsza mój problem w temacie pierwsze wrażenia, ale spodziewam się, że nie każdy go czyta. Mianowicie w ciągu niespełna 3 dni przez które mam ten telefon, już 4 razy zerwał mi połączenie z domową siecią Wi-Fi. Wyglądało to tak, że próbując wejść na stronę internetową albo odtworzyć filmik na YouTube czy nawet w trakcie jego oglądania wyskakuje komunikat w stylu "wystąpił problem z połączeniem" i po chwili widać jak ikonka wifi znika, telefon przełącza się na sieć komórkową, po czym po chwili wifi wraca i wszystko działa. Czy ktoś miał taki problem i sobie poradził lub wie w czym rzecz? Niesamowicie mnie to irytuje. Soft zaktualizowany do najnowszego jaki mi telefon zaproponował, żadnego roota itp nie ma, żadnego etui na telefonie też nie. Tylko oryginalne folie. Pomocy... Wysłane z mojego Huawei P8 Lite za pomocą Tapatalka [Dodano: 16.08.2015 - 20:50] Dla potomnych - problem prawdopodobnie leżał w routerze. Po podmianie na inny problem póki co zniknął. Jeszcze sprawdzę jutro w pracy. Wysłane z mojego ALE-L21 przy użyciu Tapatalka
  12. Witam. Jeśli mam w hotelu WiFi i udostępniam internet przez bluetooth na inne urządzenie przy jednocześnie wyłączonym transferze danych to czy wtedy nie muszę się martwić o to, że bierze mi coś z internetu mobilnego?
  13. Zaktualizowałem do oreo za pomocą HiSuite, niestety telefon nie nadaje się do użytku, po włączeniu WiFi wszystko się zawiesza, nie da się nic włączyć, trzeba restartować telefon przytrzymaniem przycisko przez 10s. Przywracałem już ustawienia fabryczne łącznie z formatowanie pamięci i nic to nei dało. W związku z tym pytanie, jak powrócić do androida 7.0? Jest jakiś poradnik? Inaczej będę musiał odesłać telefon do serwisu
  14. wermer

    preblemy z wifi

    wczoraj wieczorem byly problemy z polaczeniem, wiec zresetowalem router , dzisiaj rano ustawilem nazwe i haslo ale nie mam polaczenia z internetem..
  15. jareksol

    Android Oreo i EMUI 8 - opinie i wrażenia.

    Dokładnie tak pisałem już prędzej że gorzej działa auto jasność ekranu i gdy zrobię na całość jest dosyć względnie ale Spróbuj wyłączyć auto jasność i zrób jasność na całość na pewno jest ciemniej
  16. Niedługo po przesiadce z S7 na S9+ miałem przypadek, że w miejscu gdzie nigdy nie miałem problemu z prędkością wifi, nagle strona www w przeglądarce przestała się praktycznie ładować. Zrobiłem speedtest i prędkości były mierne, jakieś ułamki Mbps. Kontaktowałem się z serwisem i poradzili mi zresetować ustawienia sieci wifi. Tak też zrobiłem i w zasadzie problem już raczej nie występował. W ostatnim czasie miałem bardzo dziwny przypadek z routerem Dasan H660GW u rodziny(łącze 50/10 Mbps), Wifi Calling przerywał na nim, więc zrobiłem speedtest. Prędkości 1-3 Mbps, ale jakoś tak skokowo. Poradziłem by osoba z rodziny zrobiła speedtest na swoim laptopie, wyszło trochę ponad 30 Mbps przy ściąganiu, następnie na telefonie Meizu M6 to samo, ponad 30 Mbps. Wybrałem się do serwisu Samsunga by skorzystać z dwugodzinnej naprawy, wgrali mi tam ponownie oprogramowanie i po wgraniu przeprowadzili testy z których wyszło że prędkości u nich wychodzą normalne. Niedługo po tym przeprowadziłem test na Dasanie, praktycznie to samo, parę Mbps. Zacząłem przeprowadzać testy na swoim Tp-Link Archer C7 i okazuje się, że na 5 GHz wszystko działa ok, a na 2,4 GHz nagle z 60/60 Mbps po sieci lokalnej potrafi się zrobić 40 Mbps wysyłania z telefonu i poniżej 20 Mbps ściągania na telefon. Dziwne jest to, że czasami jest tak jak być powinno, czyli okolice 60/60. Zacząłem testować razem z S7 i gdy na S9+ wkurat wychodzi poniżej 20 Mbps downloadu to S7 osiąga ponad 60 Mbps. No i tu moje pytanie - czy ktoś zauważył cokolwiek podobnego u siebie? Jak w serwisie przedstawić te informacje, by nie zrobili jednego sprawdzenia i stwierdzili, że wszystko działa? Ktoś zna procedury w serwisach, wyłapią takie anomalie? Kurde, lepiej byłoby żeby całkowicie nie działało, a tak... Ktoś może pomyśleć, że czepiam się pierdół bo połączenie jest, ale jak wspominałem, są problemy z Wifi Calling, nie wszystko słowa dolatują, a po drugie to nie po to kupuje się taki sprzęt by parokrotnie tańsze urządzenia miały parokrotnie lepsze wyniki.... Przepraszam, że tak długi tekst, ale chciałem jak najlepiej to zobrazować.
  17. Witam Mam problem z Bluethoot, podczas gdy on jest włączony i mam połączone np. Słuchawki prędkość internetu drastycznie się zmniejsza. Posiadam telefon Huawei P10 Lite z najnowszą aktualizacją
  18. Hej, posiadam już od jakiegoś czasu Htc u11 i jestem z niego bardzo zadowolony. Zauważyłem jednak, że od pewnego czasu mój telefon ma problem z WiFi. Nie kiedy w ogóle nie odnajduje sieci wifi innym razem kiedy uda się już połączyć mi z siecią wifi wstępuje problem z prędkości działania takiego połączenia. Używałem już funkcji restartu funkcji sieciowych niestety nie pomogło. Nie wiem czy od razu oddawać telefon na gwarancje czy może próbować restartu do ustawień fabrycznych. Spotkał się już ktoś kiedyś z takim problemem telefon jest z dystrybucji sieci orange nie dostał jeszcze aktualki do oreo. Dzięki za pomoc i wskazówki
  19. Witam. Zainstalowałem sobie orbot i orfox jednak po chwili używania odinstalowałe je ale bez włączonego orbota przy łączeniu z domowym wi-fi wyskakuje komunikat że mam zalogować się do sieci. Jak zainstalowalem orbot z powrotem to wi-fi działa. Dodatkowo moje PS4 podłączone do tej samej sieci wi-fi bez orbota nie chcę zalogować się np do YouTube. Coz mogę z tym zrobić?
  20. Anita Cicha

    wifi w zte blade a452

    Witam mam poważny problem. Otoż, gdy miałam włączone Wi-Fi w ZTE Blade a452 nagle ot tak mi się same wyłączyło i nie dało się wyszukać żadnej sieci. Zrobiłam reset telefonu( jakieś 10 razy) i gdy wlaczam telefon mam komunikat " proces system nie odpowiada" i muszę wcisnąć albo " czekaj " albo "ok". Obojętnie, które wybiore nic mi to nie da, a Wi-Fi teraz już wgl nie mogę włączyć. Chciałam robić reset telefonu ale boje się, ze jak zresetuje to nadal to nic nie da i nie będę miała jak zainstalować aplikacji..
  21. Cześć Znalazłem dziś na xda ciekawy artykuł mówiący o dwukrotnym zwiększeniu prędkości WiFi 2,4GHz w telefonie https://www.xda-developers.com/how-to-double-the-wifi-speed-on-your-oneplus-3-3t/ Co prawda mówi on o telefonach OnePlus 3 i OnePlus 3T, ale modyfikacja powinna zadziałać na każdym telefonie, którego konfiguracja opiera się na modyfikowanym w artykule pliku: /system/etc/wifi/WCNSS_qcom_cfg.ini i zawiera parametr: gChannelBondingMode24GHz=0 W powyższym przykładzie bonding kanałow WiFi 2,4GHz jest wyłączony Po zmianie wartości na 1 powinniście odczuć poprawę prędkości gChannelBondingMode24GHz=1 Jeśli parametru nie ma, to prawdopodobnie nic nie ugracie, dodając go ręcznie do pliku. U mnie w pliku tego parametru nie było, a dodanie go z tzw. palca powodowało brak możliwości połączenia się z WiFi Przykłady uwidaczniające prędkość Wifi przed i po modyfikacji parametru: Na xda jest też wątek z modułem Magisk https://forum.xda-developers.com/apps/magisk/magisk-oneplus-3t-wifi-channel-bonding-t3520885 To w nim znalazłem informację, że modyfikacja działa np. na Rdmi Note 3 Miłego modowania
  22. Cześć, Mam problem otóż po twardym resecie sprzętu przestało działać wifi, wszystko inne działa. Stało się tak samo z siebie. Nie pomagają dalsze resety. Po przesunięciu kafelka wł/wył nic się nie dzieje. Na sprzęcie jest zainstalowany android 4.4.2, tablet jest zrootowany. Proszę o pomoc nawet gdybyś mógł ktoś skopiować pliki systemowe.
  23. Cześć, Mam desire 825 od nowości z salonu play, android 6. Moj operator to T-mobile, telefon był bez simlocka. Po ponad roku użytkowania pojawiły się 2 poważne problemy. Po pierwsze, czasami nie mogę odblokować ekranu ponieważ tel uważa, że wpisuję błedny pin. Zawsze upewniam się, że wpisuję dobry, mimo tego on sie nie chce odblokować. Wtedy mogę go tylko uruchomić ponownie i jest juz wszystko ok, łapie pin na blokadzie ekranu za pierwszym razem. Drugi problem mam z wifi. Telefon czasami widzi wszystkie sieci w pobliżu oprócz mojej domowej. Czasami nawet reset telefonu nie pomaga. Na innych użądzeniach nie ma w tym czasie żadnego problemu. W telefonie nigdy nie grzebałem, nue rootowałem itp. Mam Avasta, czyszcze telefon regularnie i z śmieci zainstalowanych i fizycznie (ekran, obudowa). Nigdy mi też nie upadł, nawet po pijaku. Ktoś może mi coś poradzić? Prośba też o podpowiedź. Z racji tego ze za kilka msc wymienie go na nowy chciałbym sie dowiedziec czy istnieje mozliwość wgrania do niego antka 7 lub 8. Z góry dziękuję za odpowiedzi. EDIT: @admin Proszę o przeniesienie tematu w odpowiednie miejsce, nie mam pojęcia dlaczego dodał się tutaj dla htc 500.
  24. Witam. Dopadła mnie taka oto przypadłość. Telefon działa OK i nagle ni z tego ni z owego, również w stanie bezczynności. następuje samoistny restart. Po takiej akcji w telefonie przestaje działąć Wi-Fi a próba jego włączenia jest niemożliwa, suwak na panelu jest szary/martwy i nie reaguje na ręczne próby włączenia. Wtedy wystarczy ręcznie wymusić ponowne uruchomienie telefonu i wszystko wraca do normy do kolejnego samoczynnego restartu. Oczywiście pojawia się do komunikat o awarii systemu z opcją wysłania do HTC. Sytuacja pojawia się kilka razy dziennie. Reszta funkcji urządzenia wydaje się być OK. Czy ktoś coś podpowie zanim pójdzie do serwisu? Bo znając złośliwość rzeczy martwych u nich może okazać się że wszystko akurat działa Oczywiście reset do fabrycznych wykonany bez efektu
  25. Po zalaniu i przywróceniu telefonu do życia nie działa wifi oraz bluetooth. Obydwie te funkcje nie są mi zbytnio potrzebne w życiu codziennym, natomiast wyskakuje mi cyklicznie co 3-4 sekundy komunikat "Bluetooth przerwał niepodziewanie działanie. Czy chcesz wysłać raport o błędzie firmie HTC? Pomoże nam on ulepszyć nasze produkty" i tak w kółko jeden po drugim. O wifi system nic nie wspomina itd. Istnieje jakaś opcja aby "zamrozić/wyłączyć" proces bluetooth? Tak aby wyżej wymieniony komunikat nie występował? Bo nie ukrywam, że jest to dosyć irytujące gdy przy korzystaniu z tel co chwila trzeba wyłączać te powiadomienia.