Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wlacza' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 12 wyników

  1. Witam. Mam problem z moja moto x play. Otoz sprawa wyglada nastepujaco. Telefon wpadl mi do wody. Zamiast go od razu wylaczyc to bawilem sie do momentu az sie rozladowal. Teraz sie nie chce wlaczyc tylko pali sie biala dioda nad ekranem. Udalo mi sie jednak go uruchomic tylko pod ladowarka kombinacja przyciskow Power i Vol- wybierajac opcje Factory mode. Uruchamia sie ale bateria stoi na 1%. Twardego resetu nie moge zrobic bo sie robi czarny ekran. Czy ktos ma pomysl jak go naprawic i czy w ogole da sie go uratowac? Pozdrawiam
  2. Witam serdecznie posiadam samsunga s6activ. Telefon w wyniku przypadku wyladowal w wiaderku z woda po czym sie wylaczyl... niestety bylo to w momencie gdy go ladowalem. Wszystko niby juz dziala sprawnie bo sie przez jakis czas nie chcial wlaczyc, ale pozostal problem z aparatem, pierwsza sprawa to laduje sie okrutnie dlugo a druga jest taka, ze aparat nie lapie ostrosci z dalszej odleglosci. Zdjecia zrobione z zupelnego bliska wychodza w jakosci w jakiej powinny. Moje pytanie brzmi nastepujaco, czy po wymianie szybki z tylu problem sie rozwiaze, czy bedzie konieczna glebsza ingerencja we wnetrznosci? Z gory serdecznie dziekuje za zainteresowanie i pomoc. Pozdrawiam, Patryk
  3. Witam!! Mam problem z telefonem LG L65 wpadł mi do wody, ale samym czubkiem, od góry do max przycisku POWER. Po wysuszeniu telefon normalnie się włącza, wszystko działa razem z aparatem. Lecz gdy ekran automatycznie się wygasi telefon sam się uruchamia ponownie. Jak wyłączyłem wygaszacz ekranu to telefon działa jakby nic się nie stało. Przy ładowaniu go gdy jest włączony i ekran cały czas się pali, też jest w porządku. Lecz gdy podłączam ładowarkę, gdy telefon jest wyłączony to przez chwilę ładuje się normalnie a potem wyskakuje różowy screen z takimi napisami: DBI ERR FATAL! DemiGod Crash Handler: DBI Err Fatal! Board Rev.: 1.0 Option: sd card ram dump mode. push bellwo files to sdcard before test, rdcookie.txt, rtcookie.txt Please do following action. 1) ram bump mode. please connect usb 2) get the ram bump image using QPST configuration 3) if sdcard ram bump enabled just wait for reboot. 4) collect ramdump files from your pc or sdcard 5) send e-mail to w5-bsp-global@@lgeeek.com POMÓŻCIE!! DA SIĘ GO JAKOŚ URATOWAĆ?? Z GÓRY DZIĘKUJE ZA POMOC!!
  4. Bobikons

    Nie wlacza sie mruga pomaranczowa dioda

    Witam wszystkich forumowiczów ! Mam pewien problem pewnego dnia bylme poza domem i padł mi telefon podlaczylem go do innej ładowarki która była w pełni sprawna ponieważ chwilę wcześniej ktoś inny ladował ta ladowakra swój telefon ... Po podłączeniu ladoarki nic szczególnego się nie wydarzyło w telefonie zapaliła się pomarańczowa dioda Led jak zawsze podczas lądowania ... Lecz po chwili zaczęła mrugac a sam telefon nie chciał się włączyć za pomocą przycisku Power. Gdy wróciłem do domu podlaczylem telefon pod orginalana ładowarkę i nic się nie zmieniło nadal mrugala pomarańczowa dioda i ani ekran się nie wybudzal i nie wyswitlala się animacja baterii telefon leżał tak pod ładowarką dwa dni bo na forum HTC wyczytałem ze mrugajaca pomarańczowa dioda to bardzo mocno wyladowana bateria .. po tych dwóch dniach znalazłem informacje ze mozna spróbować uruchomić telefon za pomocą przycisku Power i volum- . Telefon się włączył i bateria była naladowana w 100% próbowałem zrobić hard reset ale po wyłączeniu się telefon już sam automatycznie się nie włącza ani jak sam go wylacze nie idzie już go włączyć za pomocą przycisku Power ... Trzeba użyć kombinacji Power i volum- i wtedy telefon startuje ... Telefon ogólnie zaczął swirowac nie bardzo się ładuje po całym dniu ładowania jest 70% baterii .... Telefon podczas lądowania się grzeje i podczas używania także... O co chodzi co mu dolega jest jakieś rozwiązanie ? Co jest powodem takiego zachowania ? Możliwe że to zwarcie ? Padła bateria? Czy może też przycisk Power ?
  5. Witam. Kupilem 2 tygodnie temu Galaxy S II z Plusa. W Instalacji aplikacji bylem bardzo oszczedny, bo zainstalowalem w sumie okolo 15 aplikacji z marketu polecanych przez setki tysiecy uzytkownikow. Z telefonem obchodze sie jak z jajkiem. Wczoraj zauwazylem, ze podswietlenie mojego ekaru nie gasnie. Zresetowalem telefon i odrazu wlaczyl sie sam tryb samochodu, zaczal pikac i prosic o polecenie glosowe, telefon "myslal", ze jest ladowany (a byl odpiety od wszystkiego), zaczal sie synchronizowac przez USB przez Kies z komputerem, wlaczyl sie tryb zegaru i ogolnie zaczal zyc wlasnym zyciem. Gdy wylaczam telefon, ten za 3 sek. sam sie wlacza i dalej to samo. Spotkal sie ktos z czyms podobnym? Dzieki. Pytanie: telefon za 2 000 zl, nowy, z kilkoma dodatkowymi potwierdzonymi aplikacjami i takie jaja mi robi? Co to za szajs? EDIT: obecnie gdy go wylacze to sa dwie mozliwosci: albo sam sie wlaczy, albo sa duzo trudnosci z jego wlaczeniem, tzn. nie reaguje ma przycisk, pokazujac w zamian ikonke ze laduje, pozniej ikonke ostrzezenia i termometru. Telefon jest oczywiscie zimny. Jedyne, co tego dnia zrobilem, to zachecony w salonie Play haslem typu "badz ECO, podladuj telefon" polozylem na 15 sekund telefon na takiej tatce podladowujacej telefony i to byl chyba moj blad.
  6. leszek9003

    S73 nie chcę się uruchomić

    Witam Specjalnie się zarejestrowałem żeby zapytać. Zostawiłem wczoraj włączonego tableta i się rozładował. Nie miałem czasu go naładować i zrobilem to dopiero dzisiaj. Niestety tablet nie chce sie uruchomić. Włącza się logo androida a pozniej wylacza sie. wie ktos o co chodzi?
  7. Mam bardzo ityrujacy problem. gdy wybieram nr, czy odbieram polaczenie DHD przełacza sie od razu w tryb głośnomowiacy.... Chcial bym uniknac hardresetu...
  8. przy kazdym restarcie otwiera sie xrecovery. ktos wie dlaczego i jak to poprawic?
  9. Witam! Mam problem z instalacja HTC_ime. Normalnie sie instaluje. Ale nie startuje. Wciskam na pole do pisania i sie nie wlacza klawa. Ma ktos dzialajaca sprawdzona przez samego siebie taka klawiature? Na 2.1 pleyowskim dzialala. Oczywiscie instaluje wersje na 2.2
  10. nikokot

    Strasznie długo sie wlacza

    Wgralem andka v 2.2 dokladniejszej nazy nie pamietam. Przy wlaczaniu jest ok 1 min logo htc, potem jest napis htc hd2 i taki jakby wybuch i potem w kolko ten napis hd2 i wychuch. telefon wlacza sie po ok. 50 min. dodatkowo nie da sie zrobic zblizenia w trakcie nagrywania wideo. co mam robic? ---------- Post dołączono o 10:50 ---------- Poprzedni post napisano o 21:21 ---------- pomoze ktos?
  11. Zainstalowalem PDAnet i niestety nie moge teraz podlaczyc telefonu (Samsung Galaxy 1.5) jako dysku twardego do komputera. Debugowanie USB wylaczone. Czy ktos wie jak to naprawic? Dzieki z gory
  12. Po nieudanym a raczej zle wgranym roomie padl tzn zrestartoal sie i wylaczyl , inc na niego nie dziala jedynie wyjecie i wlozenie baterii i podlaczenie do ladownia skutkuje swieceniem diody , z tego co sie dowiedzialem bede musial wymienic plyte glowna , pytanie gdzie i za ilemoge to zrobic [ bede musial wyslac bo w mojej miejscowosci to ....] w serwisie mileniummobile podali mi kwote ....... okolo 1000 zl za to Jezeli mozecie to poleccie mi tani serwis z naprawa hero :rozpacz:
x