Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wlaczyc' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 7 wyników

  1. szynek123

    Telefon nie da sie wlaczyc

    Witam, Mam problem dokladnie taki ze jesli telefon podepne do ladowania to sie wlaczy i zostaje przy logu motoroli. Nie moge go wlaczyc wlacznikiem, jak mysliscie czy to wina wlacznika jesli tak to ile by kosztowala ewentualna wymiana, czy moze to po prostu padniety soft ?
  2. Panowie mam pytanko, posiadam sgs i wgralem przez kiesa nowy soft 2.3 wczesniej posiadalem 2.2 i od razu zaczely sie problemy. Nie moge wlączyc danych pakietowych jedyna opcja polaczenie sie z internetem jest wifi. Chciaz dzisiaj jakis cudem sie wlaczyly tylko ze teraz nie moge ich wylaczyc, nie wiem co sie dzieje. Probowalem przywracac ustawienia fabryczne i tez nie pomoglo. Wogole to telef na tym nowym sofcie bardzo dziwnie chodzi, jakis taki powolny jest. POMOCY ---------- Post dołączono o 16:08 ---------- Poprzedni post napisano o 16:05 ---------- Wogole to da sie powrocic to wczesnijszej wersji 2.2.?? Tylko jak mam to zrobic??
  3. Jules

    Nie moge wlaczyc telefonu

    Witam, przed chwilą chciałam podłączyć HTC Wildfire S jako dysk napędowy. I nagle telefon zgasł, świeciła się pomarańczowa lampka, nic nie reagowało. Wyciągnełam baterie, włożyłam spowrotem, włączyłam telefon, ale tylko pojawia się co chwila HTC Quietly Brilliant. Tyle. Nic więcej. Pytanie: Jak to naprawić? Proszę o pomoc. PS. Telefon jest NIE modzony. Jak był kupiony taki jest.
  4. Wszystko zaczelo sie od proby spolszczenia ustawien w CMI6, teraz mam ogromny problem bo poczatkowo przy wlaczaniu telefonu pojawialy sie informacje typu: com.android.phone został nieoczekiwanie zatrzymany, spróbuj ponownie. Sprobowalem wiec wejsc w xRecovery i zrobic restore co nic nie dalo. Po restore pojawialo sie tylko logo Sony Ericssona. Wszedlem wiec ponownie w xRecovery i zrobilem Full Factory Reset i co jest najgorsze nic sie nie dzieje. Proboje wlaczac telefon i pojawia sie tylko logo SE i nic. Jak moge uratowac moja X8 ??
  5. witam. przeszukalem forum i nie znalazlem odpowiedzi na pytanie. Mianowicie, jak wlaczyc a-gps? Pytam poniewaz na programie sygic mobile maps łapanie fixa zajmuje 10 minut. Albo czy jest jakis sposob aby to poprawic? Za pomoca a-gpsa powinnien zlapac szybciej sygnal, ale przeszukalem telefon i program nawigacyjny i nie widze tej opcji do wlaczenia. A moze jest inna mmetoda na przyspieszenie tego? I ile moze kosztowac transmisja danych z a-gps'u ?
  6. nikokot

    Nie chce sie wlaczyc

    Probowalem wgrac andka, teraz nie chce sie wlaczyc caly czas jest logo ery co mam robic??????
  7. witam jestem w trakcie roootania. Robie wszystko wg poradnika i wg filmu jaki znalazlem na google (praktycznie to samo tylko w wersji wideo) doszedlem do punku kiedy nalezy wcisnac dwa razy enterek na pulpicie i wpisac telnet. - wpisuje telnet - nic - wpisuje telnetd - nic uruchamiam telnet z menu - odpala sie domyslnie jest komenta "localhost" "23". klikam polacz z serwerem i wyskakuje komunikat error while connect to server localhost /127.0.0.1:23 conection refused zmienialem cyferke na inne . nic to nie daje przeladowalem telefon ..nic probowalem wgrac R29 ale mam komunikat not alowed w innym poradniku wyczytalem ze powinno sie wlaczyc wifi wiec to zrobilem i skonfigurowalem. bez rezultatu. dalej to samo co zrobilem nei tak ? co mzona dlaej z tym zrobic? pozdr ---------- Post dołączono o 19:35 ---------- Poprzedni post napisano o 19:26 ---------- ok problem rozwiazany blad jest w tutorialu a nie tyle blad ile tworca tutka przeskoczyl pewne czynnosci jako ze ktos inny moze miec ten sam problem podaje rozwiazanie 1. klikamy na pulpicie dwa razy enter 2. przechodzimy do zakladki dialer (domyslnie otwiera sie contacts) 3. wpisujemy telnet lub telnetd - na ekranie wyskocza nam cyferki tak jakbysmy wpisywali numer. 4. kilkamy enter i teelfon zaczyna sie laczyc z tym numerem 5. przerywamy p;olaczenie a numer pozostaje w polaczeniach wykonanych 6 dopiero wtedy wchodzimy do telnetu i robimy pozostale czynnosci pozdr pare minut pozniej znowu mimo powyzszej procedury wyskakuje ten sam blad.....hm.... raz telnet mi wskoczyl a teraz znowu nie dziala jestem w kropce:) pozdr
x