Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wolne działanie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 4 wyniki

  1. Witajcie, zainstalowałem Android Studio na laptopie (Inter Core i3 i 4GB). Emulator chodzi tak wolno, że nie da się normalnie pracować. Mam wybrany Nexus 5 API 25 (w ustawieniach Nexus'a mam RAM 1024) oraz Android 7.1.1.x86 Macie może jakieś wskazówki jak przyspieszyć ten proces? Dzięki za wszelkie wskazówki.
  2. Witam, mam problem ze swoim ace 2, mam go od nowości, zakupiłem go od razu gdy wyszedł do sieci plus i jakoś pół roku temu zaczął się psuć, nie ładował baterii a jak już naładował to za chwile wyświetlało 5% i tak w kółko albo ładował albo nie ładował, wymieniona została bateria na nową oraz wejście ładowania i już ładował się normalnie. Lecz już wcześniej zmieniłem system z oficjalnego 2.3.6 na ten od macława przed wydaniem ofc. 4.1.2 i aktualizowałem go aż do wersji 4.4.4 problem miałem z aplikacjami, wyświetlały się błędy już nie pamiętam jakie konkretnie ale bodajże google plus, sklep play ze aplikacja została zatrzymana itp. po tym jak dostałem telefon od naprawy został przywrócony do ustawień fabrycznych i zaczął chodzić wolno i zawieszać się ale błędy aplikacji znikły.. miałem zastępczy przez ten czas bo nie dało się mojego ace 2 użytkować i działałem na galaxy mini. Teraz po pół roku znalazłem chwile czasu i chciałem go naprawić do końca, wczoraj wgrałem oficjalny system 2.3.6 niebrandowany, telefon działał tak samo, także się zawieszał i wolno chodził gdzie kiedyś przed tym cyrkiem z baterią działał jak błyskawica. Wgrałem chwile później 4.1.2 oficjalny także nie brandowany tutaj ze strony i mam niestety to samo.. już zostałem przy tym systemie. Wgrywałem te systemy przez odina, dodatkowo poinformuję, że przy wgrywaniu systemu od macława chyba konieczny był cyanogen 11 i tutaj z tym już nic nie robiłem po prostu wgrałem pliki tak jak tutaj w tematach informowano z powrotem na zwykłego a później aktualizacja zwykła 4.1.2 także przez odin'a, rano miałem aktualizacje systemu (już od momentu wgrania go ale dopiero dziś aktualizowałem) ale tak samo działa, działa wolno i przy wychodzeniu z aplikacji, robieniu zdjęcia itp itd. telefon zawiesza się i nie da się cofnąć,rozwinąc belki ani nic zrobić ale nie wyłącza się, po chwili odwiesza się. Teraz ściągnąłem testy benchmark poniżej przedstawię wam wyniki. Dodatkowo także dodam, że nie czyta mi karty SIM na telefonie.. tak też miałem wcześniej karta która była cały czas użytkowana na tym telefonie nie wczytuje w ogóle, gdzie na tym samsungu galaxy mini czyta ale też nie czyta jej na moim tablecie kiano także z SIM, karte orange czyta na tablecie ale też nie czyta na ace 2 gdzie jakiś czas temu raz czytało tylko ją a wczoraj próbowałem i nie działa już, karta która była tam użytkowana na ace 2 ma widoczny ślad rys na pinach, widać ze są już zjechane od wkładania, może dzisiaj pojade do plusa i dadzą mi nową karte z tym numerem ponoć usługa 12.50 zł ale też dziwne bo oragne działa na innych telefonach tylko na ace 2 nie działa a ona jest nowa więc powinno ją czytać i hulać.. tutaj wyniki: antutu benchmark 6.1.4v: [właśnie otwierałem i się zawiesił, czarny ekran belka widoczna, na chwile się wygasił włączyłem i to samo, da się cofnąć ale dalej czarny ekran i po chwili z czarnego ekranu pojawił się otwarty ten program] Wyniki: - 3D zaliczone. na zielono -> unsupported - RAM także - 25 - CPU również - 4568 mathmetacis 909 common use 1827 multicore 1832 - UX: 2795 data secure 988 process 443 trategy games 714 image 183 performance 467 Wynik 7388 Kolejny program cpu Z - tutaj niestety nic nie sprawdze są jakieś podstawowe parametry system: api lvl 16 java vm dalvik 1.6.0 open gl 2.0 kernel version 3.0.31-1106830 root access - NO natepny: Quadrant moje urzadzenie 1798 cpu 2808 pam 1452 we/wy 3250 2d 267 3d 1211 ktoś mi pomoże ? Nie wiem od czego mam zacząć i co mam zrobić.
  3. strexoz

    Opóźnione obracanie ekranu.

    Siemka, kilka dni temu przyszedł mi nowy telefon Alcatel OT Idol. Kiedy wczoraj jeszcze grałem w jakąś gierkę która wykorzystuje obracanie telefonu, (nie pamiętam fachowej nazwy ) wszystko działało bez zarzutu włącznie z samym obracaniem ekranu np. przy zdjęciach. Dzisiaj jednak kiedy próbowałem znowu grać, telefon podczas ruchu reagował po jakichś 2-3 sekundach, prędzej następowało to od razu, ze zdjęciami jest podobnie z tym że obracają się po 4-5 sekundach, czasami muszę nawet lekko stuknąć telefon żeby się obróciło. Usunąłem wszystko z karty i przywróciłem ustawienia fabryczne jednak nic to nie dało.
  4. Witam Czy też macie ten problem? Chodzi mi manowicie o wolne działanie wiadomości , kontaktów i aparatu na ICS. Aparat trybi mi "pół godziny" , to samo z wiadomościami i kontaktami. Nie wiem czym jest to spowodowane. Też tak macie? Mój rom to francuski niebrandowany 4.0.4. Podzielcie się swoimi spostrzeżeniami.
x