Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wolno działa' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam ! Potrzebuję pomocy... Telefon (LT30p) u mnie od nowości, wzięty z abonamentem. Obecnie ma zainstalowany Android 4.3 uaktualniony z operatorskiego źródła. ROM nigdy nie modyfikowany i nigdy nic z telefonem nie było robione. W sumie zadowolony z niego byłem, do czasu aż pojawiły się problemy z szybkością jego działania. Objawem są: - zbyt długa reakcja na przyciśnięcie przycisku zasilania (ekran włącza się po ok 10 sek) - zbyt długa reakcja na odebranie połączenia (telefon jeszcze dzwoni i wibruje a rozmowa już trwa) - zbyt długa reakcja na włączenie aparatu foto (po wciśnięciu przycisku migawki na obudowie telefon w ogóle nie reaguje i nie uruchamia aplikacji do obsługi aparatu) - zbyt długie oczekiwanie na dostęp do ostatnio wybieranych połączeń (czasami nawet 20-30 sek) - zbyt długie oczekiwanie na dostęp do aplikacji (trudno powiedzieć czy to jest problem zbyt wolnej reakcji na dotyk czy problem z uruchomieniem aplikacji) Teraz tak: - Telefon nie był poddawany, żadnemu działaniu czy ingerencji programistycznej. - Telefon nie upadł ani nie został w żaden inny sposób potraktowany mechanicznie. - Wyświetlacz nie ma uszkodzeń, - Telefon służy mi do pracy, wiec nie ma w nim zainstalowanych żadnych gier lub zbędnych aplikacji, - Telefon 3-krotnie poddałem czyszczeniu w postaci przywracania do ustawień fabrycznych wraz z czyszczeniem pamięci. - Telefon dwukrotnie "naprawiałem" za pomocą aplikacji SONY PC COMPANION - Telefon ma zainstalowaną kartę pamięci 8GB i wszystkie rzeczy typu zdjęcia, pliki które mi są potrzebne są przechowywane na tej zewnętrznej karcie pamięci. Edyta: Przypomniało mi się jeszcze, że czasami: - jak ładuję telefon przez całą noc to rano telefon jest wyłączony i muszę go włączać. - zawsze (od jakiegoś czasu) jak ładuję telefon to nie wyłącza się mu ekran, tylko cały czas świeci podczas ładowania (wcześniej zaświecał podczas podłączania ładowarki i gasł po kilku sek.) To w zasadzie wszystko. Pytanie czy mam się rozglądać za nowym telefonem czy z tym da się coś jeszcze zrobić ? Z góry dziękuję za pomoc. Pablo
  2. Witam wszystkich. Mam poważny problem. Kupiłem nowego iOceana Rock M6752. Sprzęt bardzo fajny, szybki itp... Rock fabrycznie miał zainstalowanego androida 4.4.4 co zaczęło mnie irytować. Ściągnąłem ze strony producenta oficjalnego Lollipopa, po czym wrzuciłem go za pomocą SP Flash Tool. Instalacja przebiegła bezproblemowo jednak po włączeniu ekran miga i telefon chodzi baaaaaardzo wolno. Stwierdziłem, że zaznaczę opcję format i ponowię wgranie softu. Jak pomyślałem, tak zrobiłem... Po operacji nie dość, że ekran dalej miga to jeszcze uciekły oba IMEIe. Pomóżcie proszę, bo nie wiem co zrobić. Z góry dzięki...