Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wrong' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Czarek1749

    Bootloader - Wrong Password

    Witam otrzymałem dzisiaj od Supportu huaweia kod do odblokowania mojego urządzenia 16 znakowy . Standardowo próbuję fastboot devices , mam urządzenie pokazane , fastboot oem unlock KOD Failed remonte - Wrong Password Ktoś miał doczynienia ? .
  2. Witam, problem jest na tyle zawiły że muszę opisać wszystko od początku. W moim Note 2 Lte (GT-N7105) przestał działać gps. Wyczytałem na jednym z forów że należy sprawdzić status programem GPS status a gdy tam żadna satelita się nie pojawi przystąpić do następujących działań : Wszystko było by dobrze gdyby nie to, że tryb recovery mnie nie puszcza wyrzucając błąd podczas instalacji customowego recovery. Błąd ten pokazuje się na czerwono i wygląda mniej więcej tak "E: footer is wrong". Szukałem pomocy w internecie ale nie udało mi się znaleść odpowiedzi, dlatego skierowałem się na to forum w nadziei że ktoś pomoże rozwiązać problem. Dodam że flash przez odina nie wchodzi w grę gdyż mam obrobione wejście USB i telefon może się tylko ładować przez komputer, jednak nie wykrywa go jako pamięć masową czy też poprostu jako urządzenie w ODINIE. Telefon nie ma także roota, nie wiem czy ma to jakiś związek, jednak zamieszczę taką informacje.
x