Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wstecz' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 10 wyników

  1. Dzień dobry, Posiadam tablet Samsung Tab S2, w którym na dole ekranu są dwie ikony dotykowe. Pierwsza ikona po lewej od przycisku "Home" jest do grupowania okien, a druga po prawej to strzałka "Wstecz". Problem polega na tym, że ikony są niewidoczne w nocy. Po dotknięciu palcem podświetlają się tylko na 1,5 sekundy i gasną. W jaki sposób zrobić, żeby ikony były długo podświetlone? Pozdrawiam, Mawik
  2. Witam, dostałem telefon od znajomej Galaxy S4 (I9505) z następującym problemem: po zaktualizowaniu androida przestały działać przyciski (wstecz oraz home nie podświetlają się, nie reagują). Ktoś spotkał się z podobnym problemem?
  3. Witam, mam G900F i mam problem - nie działa mi ładowanie tzn. po podłączeniu do zasilania co sekundę pojawia się na chwilkę informacja o ładowaniu i za chwile znika. Program samsunga pokazuje że ładuje go 1.8A w tym czasie, po czym tak jakby przestaje ładować i tak co sekundę. Gniazdo na pewno sprawne, podłączałem pendrive czy myszkę przez OTG, ruszałem wtyczką w gnieździe i nie rozłączało. Dodatkowo nie działa przycisk wstecz, czasem zdarzy się że raz na jakiś czas załapie podświetlenie. Czujnik zalania czerwony, czy wymiana płytki z gniazdem załatwiła by sprawę? Próba wgrywania 4 plikowca nie załatwiła sprawy, dalej nie ładuje itp.
  4. Witam, Mam problem z "czasowo" nie działającymi przyciskami Menu i Wstecz. Już wyjaśniam dokładnie o co chodzi... Problem zaczął się niespełna dwa tygodnie temu. Wtedy zauważyłem, że klawisze ani nie działają, ani się nie podświetlają. Doprawdy dziwne ;/ Uruchomiłem ponownie telefon. Wciąż nie działały. Wyłączyłem, włączyłem ponownie po kilkunastu minutach i zaczęły działać. Za kolejny dzień to samo, więc powtórzyłem operację. Kolejny i kolejny. Tak dzieje się w sumie codziennie z tym, że przywołanie ich do porządku zajmuje więcej i więcej czasu. Dla przykładu, przedwczoraj nie działały od 14ej i mimo kilkunastu uruchomień ponownie, kilku wyłączeń nawet na okres 30min czy wyjęcia baterii ciągle nie działały :< Na szczęście, po jakimś czasie znowu zaczęły. Problem jak się łatwo domyśleć jest istotnie irytujący. Z aplikacji wychodzę wciskając HOME button i wtedy ew zamknąć app z menadżera :niepewny: Idąc o krok dalej. Wczoraj znowu przestały jakoś koło 11ej rano i nie wciąż nie działają do dziś (czyli jakieś 12h). Mimo wielokrotnego uruchamiania telefonu, wyłączania i zostawiania z wyjętą baterią na okres godziny... a:( Telefon mam na gwarancji więc teoretycznie nie ma problemu ale obawiam się sytuacji. Że go oddam, zerknął, wsadzą go w pudło w sklepie i za dwa dni będzie w serwisie Samsunga a tam znowu będą działać bo się znowu naprawią? Znając życie będzie factory reset. Wszystko co mam szlag jasny trafi i tyle. Dostanę nie dość, że znowu nie działający telefon to jeszcze wyczyszczony i po tygodniu czy dwóch a;( Gdybym miał roota zrobiłbym całkowity backup i by takiej paniki nie było ale OK... Zrobisz roota, zrobisz cały Image partycji systemowej ale do serwisu już Ci go nie przyjmą więc i tak i tak źle. Oczywiście pobrałem dwie appki ze Store, zrobiłem backupa przez nie oraz jeszcze przez KIES ale jak wszyscy dobrze wiemy. Cała reszta ustawień, wszystko w diabły :mur: Możecie mi coś doradzić? Plizzz! Czy w ogóle ktoś jeszcze ma/miał taki problem. Google jakoś o tym milczy. Są jedynie tematy o tym, jak ktoś rozbierał i urwał więc nie mój przypadek.
  5. Normalnie użytkowałem telefon i wczoraj zauważyłem, że nie reaguje na dotyk przycisk wstecz. Kilka restartów nie pomogło. Przycisk normalnie się podświetla, telefon upadł mi kilka razy wcześniej ale akurat w ostatnich kilku dniach nie. Wszystko jest ok oprócz tego przycisku. Co mogło się stać?
  6. Witam. Mam pewien problem z moją Xperią. Otóż to dosyć często zdarza się, że kiedy klikam wstecz, nic się nie dzieje. Wibracja jest, ale telefon stoi w tym samym miejscu. Do uśpienia [back] nie reaguje. Ma ktoś z Was taki problem? Jak sobie z tym poradzić? Pozdrawiam
  7. Witam, Jestem nowy w tym dziale, gdyż od niedawna posiadam SGS plusa (wcześniej Galaxy Spica). Zauważyłem dziwne zachowanie płytki dotykowej (dotykowych przycisków), a konkretnie telefon w różnych momentach tak jakby sam wciskał najczęściej przycisk wstecz, ale czasem też "menu". Objawia się to w taki sposób, że np podczas grania w jakąś grę (sprawdzane na kilku) nieoczekiwanie pojawia się ekran pauzy (np angry birds), lub gra zostaje zamknięta. W Operze samoistnie "oddala się" przybliżony wcześniej obraz lub cofa się do poprzedniej strony. Nawet drawer potrafi sam wrócić nieoczekiwanie do pulpitów (Go Launcher EX). Samoczynnie potrafi także "wyjść" z aparatu - co jest szczególnie irytujące... Dodam iż nie ma znaczenia orientacja telefonu i te zachowania wydają się być całkowicie przypadkowe - czasem przez dłuższy czas nie dzieje się nic złego - czasem notorycznie SGS "cofa"... Radą jest nieustanne "gładzenie" ekranu (sic!). Nie mam jakichś specjalnie dużych dłoni, żeby omyłkowo naciskać dotykowe przyciski. To zachowanie zaobserwowałem na stockowym romie (brand PLAY), ale też nie stokowym niebrandowanym romie. Telefon nigdy nie miał wgrywanych custom romów, jedynie roota. Dodam, że aparat był kupiony nowy - na przedłużenie umowy w Play. Być może komuś z was przytrafiło się coś podobnego i sobie z tym poradził. Z góry dziękuje za pomoc. Pozdrawiam
  8. Witam. Mój problem polega na tym, iż przycisk wstecz, owszem może i działa, ale ze sporym opóźnieniem. Zauważyłem, że jeżeli telefon leżał chwile spokojnie (bez poruszania nim) to opóźnienie to wynosi sekundę czy dwie. Natomiast gdy się nim troszkę potrząśnie to aby cofnąć się tym przyciskiem, powiedzmy z menu do pulpitu, potrzeba czasami z 10 sek! Nie wiem czy istnieje na prawdę jakaś zależność między klawiszem a ruchami aparatu, ale takie właśnie odniosłem wrażenie. Problem ten pojawił się po zainstalowaniu GO Launcher EX (który został już odinstalowany). Czy to możliwe, że ten program wziął w tym jakiś udział? Macie jakieś pomysły, jak to naprawić? Dziękuję za uwagę. Pozdrawiam.
  9. Witam! Chodziłem sobie wczoraj trochę po menu serwisowym, nic nie edytowałem tylko robiłem różne testy które są tam dostępne i w pewnym momencie ni z tego ni z owego telefon stracił połączenie z siecią GSM, oraz przestał działać przycisk wstecz (strzałeczka). Przywróciłem ustawienia fabryczne, nic to nie dało, jednak teraz po kilku godzinach leżenia sieć zaczęła działać a strzałeczka nie. Co jest bardzo dziwne, gdy kliknę przycisk menu (ten obok strzałeczki) to za pomocą przycisku wstecz mogę wyjść z tego menu, jednak w żadnym miejscu przycisk wstecz nie działa, w menu serwisowym też nie. Czy ktoś spotkał się z takim problemem i czy jedynym sposobem jest serwis? Pozdrawiam.
  10. Witam! Od jakiegoś czasu zauważyłem, że telefon potrzebuje ok 3 sekundy na reakcje po wciśnięciu przycisku wstecz dzieje się to tylko wtedy gdy wciśniecie klawisza wstecz spowoduje wyjście z aplikacji do ekranu głównego. W aplikacjach i różnego rodzaju menu przycisk wstecz działa bez opóźnień, problem pojawia się tylko przy "wychodzeniu" do home screen. ROM: 4.0.A.2.368. RAM: ok 150MB wolnej pamięci standardowy launcher (prawdopodobnie w tym jest problem, sprawdzę wkrótce z innym launcherem) Ma ktoś podobny problem? ---------- Post dołączono o 10:05 ---------- Poprzedni post napisano o 09:42 ---------- Wygląda na to, że wina leżała po stronie kernela zrobiłem update do v.05 i jak narazie wszystko chodzi ok Kernel pochodzi od DooMLoRD [KERNEL][NEO] DooMKernel [Rel: v05][Dt: 13/Aug/2011][FW:4.0.A.2.368] - xda-developers
x