Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wykrywania' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Poszczególni producenci urządzeń mobilnych coraz bardziej otwierają się na wizję modyfikowania ich urządzeń przez użytkowników. Przykładem firm, które wspierają działalność uzdolnionych deweloperów, są m.in. Sony, Google oraz LG. Okazuje się jednak, że ten koreański producent elektroniki nie jest aż taki idealny i bliżej mu do Samsunga niż do firm, które otwarcie wspierają modyfikowanie oprogramowania. Dlaczego? […] Narzędzie LG do wykrywania roota spowalnia telefony producenta Przeczytaj cały artykuł
  2. Witam. Odkąd mam Spicę to nie mogę dostać się do karty sd poprzez podłączenie telefonu kablem do usb. Dzieje się tak: Podłączam telefon pod USB. OK, na belce powiadomień pokazuje, że podłączono kabel USB. Włączam tryb pamięci masowej. Czekam. Tryb się uruchomił, ale co to? Suprajs! Na komputerze się nie wyświetla nic. Chwilę potem tryb pamięci masowej jak i info o podłączeniu pod USB znika, a telefon po prostu się ładuje. W tym momencie nie pomaga odpięcie i podpięcie kabla, bo dzieje się tak samo (tzn. tylko ładuje, nie pokazuje że podłączono kabel USB). Myślałem, że ten problem mam tylko na jednym ROM'ie. Myliłem się. Mam tak na wszystkich ROM'ach, telefon w tym czasie był 2 razy stawiany Odinem. Kiedyś gdzieś opisałem ten problem, to poradzili mi, żebym sformatował kartę SD. Co to dało? No właśnie sęk w tym, że nic Ani kabel, ani wejście nie mogą być rypnięte, bo jeśli chodzi o wgrywanie softu Odinem to nie mam najmniejszego problemu. Miał ktoś coś takiego? P.S Zakładam nowy temat, ponieważ jakbym napisał to w temacie ROMu to bym musiał to napisać w 6 tematach Pozdtawiam i czekam na odpowiedź.
  3. Przede wszystkim jako nowy tutaj chciałem się przywitać. A po drugie, już konkretniej, chciałem się dowiedzieć, czy ktoś z was spotkał się z problemem podobnym jak mój. Otóż adb nie wykrywa emulatorów, które zostały włączone po jego włączeniu. Jest to szczególnie wkurzające w momencie włączania emulatorów w eclipse, ponieważ aby to zrobić trzeba najpierw odwołać się do adb. Oczywiście można to obejść, obecnie po prostu włączam emulator z eclipse, a potem w linii komend restatuję adb (rozwiązanie znalezione gdzieś na necie, niestety w gorączce poszukiwań nie wiem już gdzie). Znalazłem opis podobnego problemu na windows7, ja używam Visty, ale nie sądzę, że ma to jakikolwiek związek. Dzięki za pomoc.
x