Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wywalanie aplikacji' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Dzień dobry, od wczoraj mam problem przy wchodzeniu do galerii, gdy zrobię zdjęcie zwykłym aparatem (nie przez aplikację inne) i chce je później zobaczyć automatycznie wyrzuca mnie do wszystkich folderów zdjęć, screenshoty działają normalnie, mogę je przeglądać bez problemu, gdy jednak chce obejrzeć zwyczajne zdjęcia nie mogę tego zrobić Jeśli to pomoże to mam androida 8.1.0 Telefon to Huawei mate 20 lite
  2. Witam. Miesiąc temu zrootowałem telefon z Kingroot. Odinstalowałem śmieci systemowe i pobrałem polecaną przez wszystkich apkę Auto Memory Manager. Ona ma zadanie trzymać aplikacje w RAM. Wystarczyłoby, aby trzymała tylko 2 aplikacje w RAMie. Na więcej nie liczę. Udzieliłem jej praw do roota. Sterowałem suwakami i figa z makiem. Kiedy odpalę Chrome, a później odtwarzacz, wywołanie Chrome'a z aktywnych aplikacji kończy się ponownym ładowaniem. Pomoże ktoś?
x