Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'xa2' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam Jestem posiadaczem Sony Xperii XA2. Chciałem sobie ostatnio wgrać Lineage OS, jednak pojawił się problem z brakiem możliwości zainstalowania TWRP. Robię wszystko wg. instrukcji: https://wiki.lineageos.org/devices/pioneer/install#temporarily-booting-a-custom-recovery-using-fastboot Wpisuję *#*#7378423#*#* i sprawdzam w service info i mam: Bootloader unlock allowed: Yes. W opcjach programistycznych aktywowałem "Zdjęcie blokady OEM". No to jadę dalej: PS E:\Downloads\Android\XA2\lineage os> adb devices List of devices attached CQ30009VA7 device PS E:\Downloads\Android\XA2\lineage os> adb reboot bootloader PS E:\Downloads\Android\XA2\lineage os> fastboot devices CQ30009VA7 fastboot PS E:\Downloads\Android\XA2\lineage os> fastboot boot twrp.img downloading 'boot.img'... OKAY [ 1.643s] booting... FAILED (remote: Command not allowed) finished. total time: 1.648s PS E:\Downloads\Android\XA2\lineage os> No i koniec wywala błąd "remote: Command not allowed" i nie wiem co z tym zrobić. Próbowałem już reinstalować sterowniki, instalować inne a nawet postawiłem drugiego windowsa ale wciąż to samo. Coś mi się zdaje że chyba mam wadliwy egzemplarz, w którym mimo tego że powinno się dać odblokować bootloader to i tak się nie da. Może miał ktoś podobny problem? Ja już przeszukałem różne fora i znalazłem podobne tematy ale nigdzie nie znalazłem odpowiedzi co jest nie tak. Z góry dzięki za pomoc.
  2. Hej, Od jakiegoś czasu mam problem z logowaniem się przy użyciu czytnika linii papilarnych w aplikacjach bankowych. Po poprawnym skonfigurowaniu aplikacji wszystko działa, natomiast po ponownym uruchomieniu telefonu wyskakuje komunikat, że uległy zmianie ustawienia odcisków i już się nie mogę zalogować. Problem jest w aplikacjach PeoPay, mBank i Alior Bank więc musi to być coś z telefonem. Miał może ktoś taki problem? Poradziliście sobie jakoś z tym? Dzięki z odpowiedzi, Pozdrawiam.