Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'xperia xa2' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 4 wyniki

  1. Witam, jak w temacie od 27 marca W mojej Xperi Xa2 jest brak odgłosu/dźwięku i powiadomienia sms wibracja normalnie działa na mi bandzie też dostaje powiadomienie ale w telefonie nie mam nic dopiero gdy spojrzę na ikonkę wiadomości widzę że dostałem sms. Do ej pory wszystko było w porządku. Przeszukałem wszystkie ustawienia jest tak jak powinno być. Proszę o pomoc jeżeli wkleić jakieś screeny to proszę o info. Pozdrawiam Edit dodaje screeny:
  2. Witam mam następujący problem ze swoim telefonem Sony XPERIA XA2, po jego zakupie wszystkie działało bez zarzutów natomiast od dwóch dni (po resecie routera) mój telefon nie jest w stanie połączyć się z siecią WIFI - dodatkowo nie widzi jej jako możliwość. Początkowo nie zwróciłem na to żadnej uwagi gdyż dalej używam starszego modelu (który łączy się z tą samą siecią bez problemu ciągle) próbowałem już wszystkiego, od restartu routera do ustawień fabrycznych telefonu jednak bez skutku, czy macie jakieś porady ? Dodam że problem wystepuje tylko z tą siecią domową, do każdej innej jestem w stanie się połączyć bez problemu ?
  3. Cześć, jestem użytkownikiem Xperii XA2 mniej więcej od miesiąca. Mam mały problem z lokalizacją. Gdy włączam lokalizację, google maps nie może znaleźć mojej aktualnej pozycji. Widzę tylko na mapie szarą kropkę (ostatnią zapisaną lokalizację). Zauważyłam że jak w ustawieniach lokalizacji zmienię opcję z "wysoka dokładność" na "tylko urządzenie - określaj lokalizację przez gps" to, po włączeniu map wyskakuje komunikat że nie jest włączona lokalizacja i czy ją włączyć, jak to zaakceptuję to zaczyna działać (czasem od razu pokazuje dobrze lokalizację na mapie, czasem ma dość duży błąd i dopiero po chwili zaczyna dokładnie wskazywać) i wtedy sam się przełącza na wysoką dokładność. Czy moze być to problem sprzętu, czy raczej systemu operacyjnego i usług google?
  4. Witajcie, potrzebuję jakiegoś szkła lub folii ochronnej do Xperii XA2. Oryginalna folia w rogu zaczyna mi się odklejać. Patrzyłem po aukcjach, ale nie wiem które wybrać. Może ktoś doradzić. Na tył mam etui, chodzi tylko o ochronę wyświetlacza.
x