Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'xperia z3 mapy' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam, Od niedawna, po ostatnich aktualizacjach androida oraz aplikacji Mapy z moją nawigacją zaczęły dziać się dziwne rzeczy. Podczas jazdy samochodem po wyznaczonej trasie przez Mapy, strzałka wskazująca moją pozycję na trasie średnio co kilkanaście sekund zacina się, a następnie przeskakuje do aktualnej pozycji. Tak samo dzieje się, gdy dojeżdżam do skrzyżowania lub ronda i muszę wykonać manewr. Powoduje to opóźnienia w wyświetlanej trasie przez co zdarzyło mi się ominąć wyznaczone skrzyżowanie. Próbowałem już przeinstalować aplikację, tzn usunąłem wszystkie dane wraz z aktualizacjami aplikacji (wróciła do stockowej wersji), po czym pobrałem aktualizacje na nowo. Niestety nic to nie zmieniło. Czy ktoś spotkał się z podobnym problemem i wie jak temu zaradzić? Z góry dziękuję za pomoc, Pozdrawiam! Połączony post: Update: Zrobiłem pełny format telefonu. Przetestowałem Mapy Google na stockowej wersji 9.9.0 - działała prawidłowo. Po aktualizacji do najnowszej wersji 9.16.2 znowu wróciły problemy z lagami. Ostatecznie usunąłem aktualizacje i póki co wszystko działa płynnie. Numer komilacji softu: 23.4.A.1.232 Czy tylko ja mam taki problem? Wychodzi na to, że powinna to być wina aplikacji Mapy
x