Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'xt910' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 8 wyników

  1. Violka

    Czyżby umarła bateria?

    Witam Wszystkich.. Mam problem z telefonem.. albo z baterią? Sama nie wiem.. Mianowicie- wczoraj wieczorem rozładowała mi się Motka. Podłączyłam ją do ładowarki- pokazała się na chwilę ikona ładowania po czym zniknęła bez śladu. Minęło 14h jak tel jest podpięty do prądu a mimo to nie chce się włączyć.. Czego może to być wina? Jak sobie z tym poradzić? Zakupiłam nową baterię- ale będzie ona za kilka dni dopiero.. do tego czasu może znalazłoby się jakieś rozwiązanie? Dużo panów tu siedzi to może pomożecie biednej kobiecie, która została bez komórki?
  2. Witam, mój telefon to Motorola XT910 zwykła wersja. Mam taki problem iż bateria ucieka w zaskakującym szybkim tempie.. co kilka minut po kilka procent nawet. To chyba nie jest normalne. A aplikacji w tle jest bardzo mało. Poświetlenie tyle tylko żebym widział, Internet off.. i tak bateria na wieczór zostaje 1%.. Coś jest nie tak bo nawet jak ładuje długo jeszcze te 15-20 min pod tym jak pokazuje 100% gdy odłącze telefon od ładowarki jest od razu 99% "Rozładowanie". Telefon z Kanady miał soft Roger lecz w końcu udało mi się znaleźć softa cyanogenmod dla tej wersji. Zamieniłem po prostu sobie. Posiadam tą wersje bo tylko na niej działa mi zasięg i internet.. w wersji SNAPSHOT (cyanogenmod) nie pokazywało zasięgu rzadko tylko ktoś mógł do mnie zadzwonić a smsy nic. Troche wifi dzialało.. Obecnie mam: cm-11-20140816-NIGHTLY-umts_spyder android 4.4.4 wcześniej cm-11-20140731-NIGHTLY-umts_spyder po tym wrzuciłem nowszą wersję od nowa zamiast upgrade (do tego wszelkie wipe etc) z myślą że bateria będzie normalna ale nic z tego ;/ Nie rozumiem czemu tak się dzieje. Czytałem z tymi bateriami ale nic ciekawego nie było aby mi pomogło. Proszę o jakieś wskazówki Bo nawet dnia nie wytrzyma telefon a już pada. Mam aplikację Battery Doctor, Clean Master. @edit Spróbuje jeszcze ściągnąć cm-11-20140903-NIGHTLY-umts_spyder.zip
  3. Cześć! Mam Moto RAZR z MIUI v5. Właśnie pobrałem i zainstalowałem przez recovery pomyślnie (podobno ) ViPERa. Po zainstalowaniu bibliotek mogę zmieniać ustawienia, itp. jednak 0 odzewu w dźwięku. Na stronie MIUI pisze tak: "Upewnić się, że wyłączony jest Dźwięk Dolby w Ustawienia > Dźwięk Upewnić się, że jest zaznaczony Viper FX w Efektach muzycznych" Nie mam w ustawieniach dźwięku ani ustawienia dot. Dźwięku Dolby, ani Efektów muzycznych.. Co mam zrobić żeby mój ViPER ruszył? Zapomniałem dopisać: w "menu" Pokaż stan jest tak: Wersja bibliotek: 2.3.3.0 Technologia NEON: Tak Technologia V4A: Tak Stan: Prawidłowy Format dźwięku: Wspierany Przetwarzanie: Nie Cz. próbkowania: 44100 Coś jest chyba z tym przetwarzaniem..
  4. Witam! Mam motorolę XT910. Po roocie lub samym podpięciu kablem USB do komputera (kabel USB Nokii) Motka przestała pokazywać poziom naładowania, pokazywało "80% - Nieznany". Na następny dzień, po niedługim użytkowaniu sama wyłączyła się i już nie chciała się włączyć. Przy próbie włączenia pokazuje baterię z pytajnikiem. Czego to wina/jak to naprawić?
  5. mateusz19994

    Brak dostepu do internetu w Plusie

    Witam. Kupiłem niedawno motke xt910, a później pakiet internetowy 300mb w plusie. Niestety internet nie działa, Raczej jest wszystko ustawione tak jak należy; GPRS, Przesył danych, APN według strony Plusa. na początku myślałem że problem wynika z zamieszania z tymi taryfami i założyłem temat na forum Plusa. Tam dowiedziałem się że winny jest jakiś błąd bądź blokada sytemu. Potrafi ktoś pomóc?
  6. Witam. Bardzo proszę o zamieszczanie w tym temacie pełnowartościowych w pełni funkcjonalnych dorobionych romów do XT910 . Zakładam ten temat ponieważ sam szukam jakiegoś dobrego romu który był by alternatywą dla JB 4.1.2. Instalowałem różne ROMY przez SAFESTRAP 3.65 ale jak dotąd nic co było by w pełni funkcjonalne i lepsze od zoptymalizowanego JB 4.1.2 nie znalazłem. Proszę o dokładność , czyli pełna nazwa ROM , mile widziany link do pobrania oraz gapps do romu. Myślę że temat warty uwagi dla wszystkich użytkowników XT910. Proszę o opinie na temat używanych romów , użycie baterii, niezawodność, komfort użytkowania.
  7. Foniarz

    XT910 - Bateria

    Witam! mam XT910 z urwaną taśmą (brak ok. 1.5 cm taśmy). Sam fon działa, jak podpinam do ładowarki to jest M dual core i pytajnik w baterii a jak do kompa to biała dioda się świeci. Czy można wymienić samą taśmę, czy trzeba nową baterię? EDIT: nie trzyma karty sim i pamięci :szczerbaty:
  8. Zakładam temat bo nie znalazłem na forum nic konkretnego a nie chciałbym uwalić telefonu. Jak w temacie telefon nie startuje mi do systemu ale zawsze do Fastboot'a. Po wyłączeniu go i włączeniu w tryb bootloadera a później Normal Powerup system rusza normalnie i wszystko gra. Ale jest to kłopotliwe przy restarcie. Czy może być uszkodzony plik boot.img? CID? Jakieś pomysły?
x