Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'zamontować' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Mam problem, chciałbym odzyskać zdjęcia z karty SD programem Recuva, lecz on wykrywa tylko dyski w Windowsie a ja niestety nie mam przy sobie adaptera kart SD. Dlatego też używam telefonu, lecz niestety on nie montuje karty SD jako dysk. Żeby rozjaśnić trochę o co mi chodzi, wrzucam screena jak to wygląda: screen Chciałbym żeby kartę SD wykrywało mi jako dysk. Nie mam roota w telefonie + żeby było ciekawiej to mam zainstalowany custom ROM - MIUI Do tej pory próbowałem to zrobić Smart Disk Mounter - owszem udało się ale opcja montowania external card jest niestety płatna. Pozdrawiam
  2. Witam. Dostałem ostatnio od siostry g1 (moje spadło mi kiedyś z dużej wysokości na podłogę przypadkowo ) Mam problem z podłączaniem go do komputera. Wyskakuje komunikat, że nie rozpoznano urządzenia usb, zresetowałem g1 do ustawień fabrycznych i teraz już nic się nie dzieje. Tzn telefon się ładuje ale nic więcej. Próbowałem na dwóch kablach i trzech komputerach, jednak nie mam oryginalnego kabla. Wyczytałem na forum, że może to być popsute gniazdo USB w telefonie. Pozostaje oddać go na gwarancję?
x